<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://bastayekfi.wordpress.com/xmlrpc.php">

<title>Emma, Edna, Naomi : naissance d’une nouvelle nation ?</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Ubuntu",sans-serif}.wf-active blockquote{font-family:"Ubuntu",sans-serif}.wf-active blockquote cite{font-family:"Ubuntu",sans-serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Ubuntu",sans-serif}.wf-active pre{font-family:"Ubuntu",sans-serif}.wf-active .menu-toggle{font-family:"Ubuntu",sans-serif}.wf-active .is-singular .post-navigation .nav-links span.nav-subtitle{font-family:"Ubuntu",sans-serif}.wf-active .comments-title .add-comment-link{font-family:"Ubuntu",sans-serif}.wf-active .comment-navigation a{font-family:"Ubuntu",sans-serif}.wf-active .widget-title{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:700;font-style:normal}.wf-active h1{font-weight:700;font-style:normal}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-family:"Lora",serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"Lora",serif;font-style:normal;font-weight:700}.wf-active .site-title{font-style:normal;font-weight:700}.wf-active .site-banner h1{font-style:normal;font-weight:700}.wf-active .comment-body h1, .wf-active .entry-content h1{font-style:normal;font-weight:700}.wf-active .page-title h1{font-style:normal;font-weight:700}.wf-active .posts .entry-title{font-weight:700;font-style:normal}.wf-active .author-link, .wf-active .is-singular .post-navigation .nav-links span.nav-title{font-family:"Lora",serif;font-style:normal;font-weight:700}.wf-active .comments-title{font-style:normal;font-weight:700}.wf-active .widget h1, .wf-active .widget h2, .wf-active .widget h3, .wf-active .widget h4, .wf-active .widget h5, .wf-active .widget h6{font-family:"Lora",serif;font-style:normal;font-weight:700}.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:700}@media screen and (min-width: 1601px){.wf-active .site-banner h1{font-style:normal;font-weight:700}}@media screen and (max-width: 1400px){.wf-active .site-banner h1{font-style:normal;font-weight:700}}@media screen and (max-width: 1200px){.wf-active .site-banner h1{font-style:normal;font-weight:700}}@media screen and (max-width: 680px){.wf-active .site-banner h1{font-style:normal;font-weight:700}}@media screen and (max-width: 1200px){.wf-active .is-singular .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:700}}@media screen and (max-width: 1200px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:700}}@media screen and (max-width: 960px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1{font-style:normal;font-weight:700}}@media screen and (max-width: 680px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:700}}@media screen and (max-width: 680px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:700}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://bastayekfi.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="https://bastayekfi.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Emma, Edna, Naomi : naissance d’une nouvelle nation ? Flux des commentaires" href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dyad-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVj90OgjAMhV/IWkDxzvgsY6uzZlsXNkJ4e2eICUb8uzsnPV9Pi2MELSFTyOgHiG6wHBJaCtRzGbyRW53SBhdsvpCnhHHo0EzKQIMpT45+yHHQcxbGqMW/EIurRjaWcsIsEaKkotZLVpAkmpWD+Y+l+QP2ZFg9VnwrtiTgRKvMEp4MnJ3i/hPaU+fEFmmxpBb2Dp38sW6bat/u6kN1vQHF66dC?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastayekfi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='22 Mars : 50 ans après' href='https://bastayekfi.wordpress.com/2018/03/22/22-mars-50-ans-apres/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" />
<link rel='shortlink' href='https://wp.me/p7uC3m-Z5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emma, Edna, Naomi : naissance d’une nouvelle nation ?" />
<meta property="og:url" content="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" />
<meta property="og:description" content="par FG, 25/3/2018 Elles ont entre 11 et 17 ans, elles sont donc totalement innocentes dans l’élection de Trump, comme elles auraient été totalement innocentes si Hillary avait été élue : elles n’on…" />
<meta property="article:published_time" content="2018-03-25T01:50:56+00:00" />
<meta property="article:modified_time" content="2018-03-25T01:54:27+00:00" />
<meta property="og:image" content="https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg" />
<meta property="og:image:width" content="261" />
<meta property="og:image:height" content="287" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@bastayekfi" />
<meta name="twitter:text:title" content="Emma, Edna, Naomi : naissance d’une nouvelle nation ?" />
<meta name="twitter:image" content="https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@bastayekfi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/633709b5a9f6464d2560eeff22694234?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/633709b5a9f6464d2560eeff22694234?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/633709b5a9f6464d2560eeff22694234?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://bastayekfi.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Basta!يكفي" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://bastayekfi.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/633709b5a9f6464d2560eeff22694234?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Emma, Edna, Naomi : naissance d’une nouvelle nation ? |  sur WordPress.com" />
<meta name="description" content="par FG, 25/3/2018 Elles ont entre 11 et 17 ans, elles sont donc totalement innocentes dans l’élection de Trump, comme elles auraient été totalement innocentes si Hillary avait été élue : elles n’ont pas  encore le droit de voter. Elles sont très jeunes, elles sont innocentes et elles maîtrisent la magie du verbe. Elles étaient trois&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'dyad-2', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3787 single-format-image wp-custom-logo mp6 customizer-styles-applied is-singular has-post-thumbnail no-js highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://bastayekfi.wordpress.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="753" height="300" src="https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg" class="custom-logo" alt="" itemprop="logo" srcset="https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg 753w, https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg?w=150&amp;h=60 150w, https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg?w=300&amp;h=120 300w" sizes="(max-width: 753px) 100vw, 753px" data-attachment-id="2193" data-permalink="https://bastayekfi.wordpress.com/cropped-logo-basta-wp-4-jpg/" data-orig-file="https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg" data-orig-size="753,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-basta-wp-4.jpg" data-image-description="&lt;p&gt;https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg&lt;/p&gt;
" data-medium-file="https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg?w=300" data-large-file="https://bastayekfi.files.wordpress.com/2016/04/cropped-logo-basta-wp-4.jpg?w=753" /></a>			<h1 class="site-title">
				<a href="https://bastayekfi.wordpress.com/" rel="home">
									</a>
			</h1>
			<p class="site-description">Basta!يكفي</p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

					<div class="featured-content">
				

<div id="site-banner" class="site-banner no-slider">

	<div class="site-banner-inner">

		<div class="site-banner-content banner-custom-header">

	
	<div class="site-banner-media">
		
		<div class="site-banner-thumbnail" title="Emma, Edna, Naomi : naissance d’une nouvelle nation ?" style="background-image: url(https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=1800&#038;h=720&#038;crop=1);"></div>
	</div>

	</div><!-- .site-banner-content -->

	</div><!-- .site-banner-inner -->

</div><!-- #site-banner -->


			</div>
		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-3787" class="post-3787 post type-post status-publish format-image hentry category-important category-revoltes-logiques category-usa tag-marchforourlives post_format-post-format-image has-post-thumbnail fallback-thumbnail">
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://bastayekfi.wordpress.com/category/important/" rel="category tag">Important</a>, <a href="https://bastayekfi.wordpress.com/category/revoltes-logiques/" rel="category tag">Révoltes logiques</a>, <a href="https://bastayekfi.wordpress.com/category/usa/" rel="category tag">USA</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">Emma, Edna, Naomi : naissance d’une nouvelle nation ?</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Publié par <span class="author vcard"><a class="url fn n" href="https://bastayekfi.wordpress.com/author/bastayekfi/">bastayekfi</a></span></span><span class="posted-on"> <span class="date-published-word">le</span> <a href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" rel="bookmark"><time class="entry-date published" datetime="2018-03-25T02:50:56+00:00">25 mars 2018</time><time class="updated" datetime="2018-03-25T02:54:27+00:00">25 mars 2018</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p style="text-align:justify;"><span style="color:#000000;"><em><strong>par FG, 25/3/2018</strong></em></span></p>
<p style="text-align:justify;"><span style="color:#000000;">Elles ont entre 11 et 17 ans, elles sont donc totalement innocentes dans l’élection </span><span style="color:#000000;">de<img data-attachment-id="3794" data-permalink="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/gal_182421/" data-orig-file="https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=1000" data-orig-size="223,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gal_18242[1]" data-image-description="" data-medium-file="https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=1000?w=208" data-large-file="https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=1000?w=223" class=" size-full wp-image-3794 alignright" src="https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=1000" alt="gal_18242[1]" srcset="https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg 223w, https://bastayekfi.files.wordpress.com/2018/03/gal_182421.jpg?w=104 104w" sizes="(max-width: 223px) 100vw, 223px"   /> Trump, comme elles auraient été totalement innocentes si Hillary avait été élue : elles n’ont pas  encore le droit de voter. Elles sont très jeunes, elles sont innocentes et elles maîtrisent la magie du verbe. Elles étaient trois des 20 jeunes qui ont pris la parole sur l’immense podium dressé aux pieds du Capitale, samedi 24 mars, pour la Marche Pour Nos Vies, à laquelle plusieurs centaines de milliers de personnes ont participé  à Washington, tandis que 800 autres marches et rassemblements avaient leu aux USA et dans le monde.</span></p>
<p style="text-align:justify;"><span style="color:#000000;">La grande majorité des manifestants étaient des écoliers, collégiens et lycéens, avec une forte présence de parents et d’enseignants, et une légère majorité de Noirs et de Latinos. L’objectif de cette mobilisation, partie après la tuerie de masse au lycée de Parkland le 15 février, est d’obtenir une plus stricte législation sur la vente et la détention d’armes à feu, notamment une interdiction de vente aux moins de 21 ans. La tuerie de Parkland n’était ni la première ni la dernière de l’année mais c’est apparemment la goutte de sang (17 morts) qui a fait déborder le vase. À travers tout le pays, les jeunes se sont mobilisés pour dire « Assez, c’est assez ! » et « Plus jamais ça ! ».</span></p>
<p style="text-align:justify;"><span style="color:#000000;">Ce mouvement de révolte déclenché par une jeunesse angoissée devant la violence armée qui la menace au quotidien – dans leur quartier, dans la rue, à l’école – est intrinsèquement apolitique, dans la mesure où il n’est dirigé ou contrôlé par aucun parti ou groupe politique. Mais il est politique par la force des choses puisqu’il s’oppose à un président étroitement lié au lobby des marchands d’armes et des défenseurs du droit de chaque citoyen à porter des armes. Ce lobby puissant est guidé par l’un des pires groupes d’influence des USA, la National Rifle Association, l’Association nationale des tontons-flingueurs, qui a donné 30 millions de dollars pour la campagne électorale de Trump.</span></p>
<p style="text-align:justify;"><span style="color:#000000;">Les trois oratrices les plus impressionnantes de samedi  étaient Emma, Edna et Naomi, qui ont fait des discours réellement percutants, chargés de rage et d’émotion.</span></p>
<p style="text-align:justify;"><span style="color:#000000;"><img data-attachment-id="3788" data-permalink="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/emma-gonzalez/" data-orig-file="https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg?w=347&#038;h=382" data-orig-size="261,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMMA GONZALEZ" data-image-description="" data-medium-file="https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg?w=347&#038;h=382?w=261" data-large-file="https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg?w=347&#038;h=382?w=261" class="  wp-image-3788 aligncenter" src="https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg?w=347&#038;h=382" alt="EMMA GONZALEZ" width="347" height="382" srcset="https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg 261w, https://bastayekfi.files.wordpress.com/2018/03/emma-gonzalez.jpg?w=136&amp;h=150 136w" sizes="(max-width: 347px) 100vw, 347px" /></span></p>
<p style="text-align:justify;"><span style="color:#000000;">Emma Gonzalez est une élève de terminale, survivante du massacre du lycée de Parkland. Fille d’un émigré cubain arrivé aux USA en 1968, elle arborait un drapeau cubain en brassard sur son blouson couvert de badges lorsqu’elle a parlé sur le podium.  Elle a imposé à la foule un silence de six minutes et 20 secondes, le temps qu’a duré la tuerie dont est elle est rescapée à Parkland.</span></p>
<p style="text-align:justify;"><span style="color:#000000;"><img data-attachment-id="3789" data-permalink="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/naomi/" data-orig-file="https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg?w=1000" data-orig-size="477,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Josef Ulis&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521939976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Naomi" data-image-description="" data-medium-file="https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg?w=1000?w=300" data-large-file="https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg?w=1000?w=477" class=" size-full wp-image-3789 aligncenter" src="https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg?w=1000" alt="Naomi" srcset="https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg 477w, https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg?w=150 150w, https://bastayekfi.files.wordpress.com/2018/03/naomi.jpg?w=300 300w" sizes="(max-width: 477px) 100vw, 477px"   /></span></p>
<p style="text-align:justify;"><span style="color:#000000;">Naomi Wadler a onze ans et elle a pris la tête de la mobilisation dans son école primaire de Virgine. Sceptique au départ, la directrice de l’école, l’a ensuite laissée faire avec ses petites camarades, convaincue par leurs  arguments. Et impressionnée par leur détermination.  Naomi a dit qu’elle parlait au nom d’une série de jeunes filles et femmes noires assassinées récemment et qui ne font pas la une des médias. Elle a répondu aux gens qui disaient qu’elle était manipulée par des adultes anonymes qu’ils avaient tout faux. Elle a dit être consciente qu’il leur restait, à elle et à ses camarades, sept ans pour exercer son droit de vote. Mais, a-t-elle a poursuivi : « Je suis ici pour honorer les paroles de (l’écrivaine) Toni Morrison: s’il y a un livre que vous avez envie de lire mais qui n’a pas encore été écrit, alors c’est à vous de l’écrire. Et j’appelle tout un chacun ici et toute personne entendant ma voix à se joindre à moi pour raconter les histoires qu’on ne raconte pas, pour rendre hommage aux filles, aux femmes de couleur assassinées à des taux disproportionnés dans cette nation. J’appelle urgemment chacune et chacun de vous à m’aider à écrire le récit de ce monde et à le comprendre, pour que ces filles et ces femmes ne soient jamais oubliées”. Après avoir écouté Naomi, un petit enfant blanc de six ans a dit à sa mère Jennifer, qui l’a rapporté sur twitter : « Cette fille sera présidente un jour ».</span></p>
<p style="text-align:justify;"><span style="color:#000000;"><img data-attachment-id="3790" data-permalink="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/edna-chavez/" data-orig-file="https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=1000" data-orig-size="1400,972" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edna Chavez" data-image-description="" data-medium-file="https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=1000?w=300" data-large-file="https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=1000?w=840" class="alignnone size-full wp-image-3790" src="https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=1000" alt="Edna Chavez" srcset="https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=1000 1000w, https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=150 150w, https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=300 300w, https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=768 768w, https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg?w=840 840w, https://bastayekfi.files.wordpress.com/2018/03/edna-chavez.jpg 1400w" sizes="(max-width: 1000px) 100vw, 1000px"   /></span></p>
<p style="text-align:justify;"><span style="color:#000000;">Enfin Edna Lizbeth Chávez, élève de terminale dans un lycée du sud de Los Angeles, le plus grand quartier latino de la métropole californienne, a parlé, après avoir fait le signe de la croix et lancé un « Hola buenas tardes ». De toute apparence fille d’immigrés mexicains, elle a rappelé son grand frère Ricardo, tué par balles, qui est mort entre ses bras. Et elle évoqué son travail de « leader jeune » au sein de la Coalition communautaire qui œuvre à changer les conditions de la population défavorisée de South Los Angeles.</span></p>
<p style="text-align:justify;"><span style="color:#000000;">Emma, Edna et Naomi sont représentatives d’une nouvelle génération qui a émergé ces dernières années dans le sillage de Black Lives Matter et ces dernières semaines dans le sillage des mouvements pour mettre fin à la violence armée. Cette nouvelle génération est en train de s’alphabétiser politiquement, apprenant le BA-BA de l’action militante. Ils sont innocents, portés par leurs émotions, assez naïfs bien sûr. Garderont-ils cette naïveté et se laisseront-ils embobiner par les prochains candidats démocrates aux diverses élections quand ceux-ci iront à la pêche aux voix dans les diverses communautés ? Une partie sans doute oui. Mais j’ai du mal à croire qu’Emma, Naomi et Edna, si elles continuent comme ça,  se laisseront si facilement embirlificoter.</span></p>
<p style="text-align:justify;"><span style="color:#000000;">Dans les profondeurs de l’USAmérique, une nouvelle nation est en train de naître.</span></p>
<p><img data-attachment-id="3791" data-permalink="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/mfol-bon/" data-orig-file="https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg?w=1000" data-orig-size="629,822" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MFOL bon" data-image-description="" data-medium-file="https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg?w=1000?w=230" data-large-file="https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg?w=1000?w=629" class=" size-full wp-image-3791 aligncenter" src="https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg?w=1000" alt="MFOL bon" srcset="https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg 629w, https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg?w=115 115w, https://bastayekfi.files.wordpress.com/2018/03/mfol-bon.jpg?w=230 230w" sizes="(max-width: 629px) 100vw, 629px"   /></p>
<p>&nbsp;</p>
<div id="atatags-370373-5ab737bbe91ed">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ab737bbe91ed', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ab737bbe9266">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ab737bbe9266',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ab737bbe92a1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ab737bbe92a1',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1504584559" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1504584559");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1504584559",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-468276986" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-468276986");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-468276986",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" data-text="Emma, Edna, Naomi : naissance d’une nouvelle nation ?" data-via="bastayekfi" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F&name=Emma%2C%20Edna%2C%20Naomi%20%3A%20naissance%20d%E2%80%99une%20nouvelle%20nation%20%3F" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F&#038;media=https%3A%2F%2Fbastayekfi.files.wordpress.com%2F2018%2F03%2Fgal_182421.jpg&#038;description=Emma%2C%20Edna%2C%20Naomi%20%3A%20naissance%20d%E2%80%99une%20nouvelle%20nation%20%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F&amp;title=Emma%2C%20Edna%2C%20Naomi%20%3A%20naissance%20d%E2%80%99une%20nouvelle%20nation%20%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-skype"><div class="skype-share" data-href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Emma%2C%20Edna%2C%20Naomi%20%3A%20naissance%20d%E2%80%99une%20nouvelle%20nation%20%3F https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110730472-3787-5ab737bbec030' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=110730472&amp;post_id=3787&amp;origin=bastayekfi.wordpress.com&amp;obj_id=110730472-3787-5ab737bbec030' data-name='like-post-frame-110730472-3787-5ab737bbec030'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer"><div class="tags-links"><a href="https://bastayekfi.wordpress.com/tag/marchforourlives/" rel="tag">#MarchForOurLives</a></div></footer>
			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://bastayekfi.wordpress.com/2018/03/22/22-mars-50-ans-apres/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Article précédent</span> <span class="nav-title">22 Mars : 50 ans après</span></div></a></div></div>
	</nav>
		
		
<div class="comments-area-wrapper">

	<div id="comments" class="comments-area">

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://bastayekfi.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bcbfe88b00" /><input type="hidden" name="_wp_http_referer" value="/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbastayekfi.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3787' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04e40f71b5" /></p>
<input type="hidden" name="genseq" value="1521956795" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->
</div><!-- .comments-area-wrapper -->

	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widgets-four" role="complementary">
					<div class="grid-container">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Rechercher</h3><form role="search" method="get" class="search-form" action="https://bastayekfi.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://bastayekfi.wordpress.com/2018/03/'> mars 2018 &nbsp;(9)</option>
	<option value='https://bastayekfi.wordpress.com/2018/02/'> février 2018 &nbsp;(12)</option>
	<option value='https://bastayekfi.wordpress.com/2018/01/'> janvier 2018 &nbsp;(5)</option>
	<option value='https://bastayekfi.wordpress.com/2017/12/'> décembre 2017 &nbsp;(4)</option>
	<option value='https://bastayekfi.wordpress.com/2017/11/'> novembre 2017 &nbsp;(4)</option>
	<option value='https://bastayekfi.wordpress.com/2017/10/'> octobre 2017 &nbsp;(13)</option>
	<option value='https://bastayekfi.wordpress.com/2017/09/'> septembre 2017 &nbsp;(12)</option>
	<option value='https://bastayekfi.wordpress.com/2017/08/'> août 2017 &nbsp;(10)</option>
	<option value='https://bastayekfi.wordpress.com/2017/07/'> juillet 2017 &nbsp;(10)</option>
	<option value='https://bastayekfi.wordpress.com/2017/06/'> juin 2017 &nbsp;(9)</option>
	<option value='https://bastayekfi.wordpress.com/2017/05/'> mai 2017 &nbsp;(12)</option>
	<option value='https://bastayekfi.wordpress.com/2017/04/'> avril 2017 &nbsp;(17)</option>
	<option value='https://bastayekfi.wordpress.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://bastayekfi.wordpress.com/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://bastayekfi.wordpress.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://bastayekfi.wordpress.com/2016/12/'> décembre 2016 &nbsp;(11)</option>
	<option value='https://bastayekfi.wordpress.com/2016/11/'> novembre 2016 &nbsp;(8)</option>
	<option value='https://bastayekfi.wordpress.com/2016/10/'> octobre 2016 &nbsp;(12)</option>
	<option value='https://bastayekfi.wordpress.com/2016/09/'> septembre 2016 &nbsp;(19)</option>
	<option value='https://bastayekfi.wordpress.com/2016/08/'> août 2016 &nbsp;(15)</option>
	<option value='https://bastayekfi.wordpress.com/2016/07/'> juillet 2016 &nbsp;(16)</option>
	<option value='https://bastayekfi.wordpress.com/2016/06/'> juin 2016 &nbsp;(16)</option>
	<option value='https://bastayekfi.wordpress.com/2016/05/'> mai 2016 &nbsp;(22)</option>
	<option value='https://bastayekfi.wordpress.com/2016/04/'> avril 2016 &nbsp;(4)</option>

		</select>
		</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://www.facebook.com/basta.yekfi/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de basta.yekfi sur Facebook</span></a></li><li><a href="https://twitter.com/bastayekfi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de bastayekfi sur Twitter</span></a></li></ul></aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://bastayekfi.wordpress.com" data-blog="https://bastayekfi.wordpress.com" data-lang="fr" data-show-follower-count="true">Follow  on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="linkcat-477994934" class="widget widget_links"><h3 class="widget-title">Sites &amp; blogs amis</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.workshop19.info/" title="Atelier tunisien de création" target="_blank">éditions workshop19</a></li>
<li><a href="http://chroniquedeguantanamo.blogspot.com/" title="Blog du Collectif GUANTÁNAMO France">CHRONIQUE DE GUANTÁNAMO</a></li>
<li><a href="http://enlacezapatista.ezln.org.mx/" target="_blank">Enlace zapatista</a></li>
<li><a href="http://lapluma.net" target="_blank">La Pluma</a></li>
<li><a href="http://partage-le.com/fr/" title="Deep Green Resistance France" target="_blank">Le Partage</a></li>
<li><a href="http://www.promosaik.blogspot.com/" title="Dialogue between/entre cultures &amp; religions " target="_blank">ProMosaik</a></li>
<li><a href="http://solidmar.blogspot.com/" title="Blog du Réseau de solidarité avec les peuples du Maroc, du Sahara occidental et d&rsquo;ailleurs " target="_blank">Solidarité Maroc</a></li>
<li><a href="http://tlaxcala-int.org" title="Le réseau international des traducteurs pour la diversité linguistique en 15 langues" target="_blank">Tlaxcala</a></li>
<li><a href="https://toonsmagazine.wordpress.com/" title="petit pays-another Tunisia from inside">Toons magazine</a></li>

	</ul>
</aside>
<aside id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title">Catégories</h3><div style="overflow: hidden;"><a href="https://bastayekfi.wordpress.com/category/metoo/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="#MeToo (1)">#MeToo</a> <a href="https://bastayekfi.wordpress.com/category/rajogan/" style="font-size: 101.41129032258%; padding: 1px; margin: 1px;"  title="#Rajogan (3)">#Rajogan</a> <a href="https://bastayekfi.wordpress.com/category/volemacolli/volemacollir/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="#volemacollir (1)">#volemacollir</a> <a href="https://bastayekfi.wordpress.com/category/8-mars/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="8 mars (2)">8 mars</a> <a href="https://bastayekfi.wordpress.com/category/68/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="68 (4)">68</a> <a href="https://bastayekfi.wordpress.com/category/abya-yala/" style="font-size: 107.76209677419%; padding: 1px; margin: 1px;"  title="Abya Yala (12)">Abya Yala</a> <a href="https://bastayekfi.wordpress.com/category/acab/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="ACAB (2)">ACAB</a> <a href="https://bastayekfi.wordpress.com/category/algerie/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Algérie (2)">Algérie</a> <a href="https://bastayekfi.wordpress.com/category/allemagne/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Allemagne (4)">Allemagne</a> <a href="https://bastayekfi.wordpress.com/category/amok/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Amok (1)">Amok</a> <a href="https://bastayekfi.wordpress.com/category/amerindiens/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Amérindiens (2)">Amérindiens</a> <a href="https://bastayekfi.wordpress.com/category/andalousie/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Andalousie (1)">Andalousie</a> <a href="https://bastayekfi.wordpress.com/category/antiimperialismo/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Antiimperialismo (1)">Antiimperialismo</a> <a href="https://bastayekfi.wordpress.com/category/antiracisme/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Antiracisme (1)">Antiracisme</a> <a href="https://bastayekfi.wordpress.com/category/arabicides/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Arabicides (2)">Arabicides</a> <a href="https://bastayekfi.wordpress.com/category/argentine/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Argentine (4)">Argentine</a> <a href="https://bastayekfi.wordpress.com/category/autogestion/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Autogestion (2)">Autogestion</a> <a href="https://bastayekfi.wordpress.com/category/avortement/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Avortement (1)">Avortement</a> <a href="https://bastayekfi.wordpress.com/category/bahamas-leaks/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bahamas Leaks (1)">Bahamas Leaks</a> <a href="https://bastayekfi.wordpress.com/category/bangladesh/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bangladesh (1)">Bangladesh</a> <a href="https://bastayekfi.wordpress.com/category/biohypermedia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Biohypermédia (1)">Biohypermédia</a> <a href="https://bastayekfi.wordpress.com/category/biohypermedias/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Biohypermédias (1)">Biohypermédias</a> <a href="https://bastayekfi.wordpress.com/category/biopolitique/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Biopolitique (1)">Biopolitique</a> <a href="https://bastayekfi.wordpress.com/category/black-lives-matter/" style="font-size: 101.41129032258%; padding: 1px; margin: 1px;"  title="Black Lives Matter (3)">Black Lives Matter</a> <a href="https://bastayekfi.wordpress.com/category/bolcho-patriotards-productivistes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bolcho-patriotards productivistes (1)">Bolcho-patriotards productivistes</a> <a href="https://bastayekfi.wordpress.com/category/bresil/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Brésil (2)">Brésil</a> <a href="https://bastayekfi.wordpress.com/category/burkini/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Burkini (1)">Burkini</a> <a href="https://bastayekfi.wordpress.com/category/captalisme-vert/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Captalisme vert (1)">Captalisme vert</a> <a href="https://bastayekfi.wordpress.com/category/cartoons/" style="font-size: 104.23387096774%; padding: 1px; margin: 1px;"  title="Cartoons (7)">Cartoons</a> <a href="https://bastayekfi.wordpress.com/category/casanostracasavostra/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="casanostracasavostra (1)">casanostracasavostra</a> <a href="https://bastayekfi.wordpress.com/category/catalogne/" style="font-size: 102.82258064516%; padding: 1px; margin: 1px;"  title="Catalogne (5)">Catalogne</a> <a href="https://bastayekfi.wordpress.com/category/censure/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Censure (2)">Censure</a> <a href="https://bastayekfi.wordpress.com/category/changement-climatique/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Changement climatique (1)">Changement climatique</a> <a href="https://bastayekfi.wordpress.com/category/che-guevara/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Che Guevara (2)">Che Guevara</a> <a href="https://bastayekfi.wordpress.com/category/chinois/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Chinois (1)">Chinois</a> <a href="https://bastayekfi.wordpress.com/category/cinema/" style="font-size: 102.82258064516%; padding: 1px; margin: 1px;"  title="Cinéma (5)">Cinéma</a> <a href="https://bastayekfi.wordpress.com/category/cocacolonisation/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cocacolonisation (1)">Cocacolonisation</a> <a href="https://bastayekfi.wordpress.com/category/colombie/colombie-colombie/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Colombie (1)">Colombie</a> <a href="https://bastayekfi.wordpress.com/category/colonialisme/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Colonialisme (2)">Colonialisme</a> <a href="https://bastayekfi.wordpress.com/category/commune-de-paris/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Commune de Paris (1)">Commune de Paris</a> <a href="https://bastayekfi.wordpress.com/category/complexe-militaro-industriel/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Complexe militaro-industriel (1)">Complexe militaro-industriel</a> <a href="https://bastayekfi.wordpress.com/category/contre-revolution-neoliberale/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Contre-révolution néolibérale (1)">Contre-révolution néolibérale</a> <a href="https://bastayekfi.wordpress.com/category/coree/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Corée (1)">Corée</a> <a href="https://bastayekfi.wordpress.com/category/course-aux-armements/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Course aux armements (1)">Course aux armements</a> <a href="https://bastayekfi.wordpress.com/category/crimes-contre-lhumanite/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Crimes contre l&#039;humanité (1)">Crimes contre l&#039;humanité</a> <a href="https://bastayekfi.wordpress.com/category/crimes-de-guerre-us/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Crimes de guerre US (1)">Crimes de guerre US</a> <a href="https://bastayekfi.wordpress.com/category/crimes-detat/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Crimes d’État (1)">Crimes d’État</a> <a href="https://bastayekfi.wordpress.com/category/cuba/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cuba (1)">Cuba</a> <a href="https://bastayekfi.wordpress.com/category/daphne-caruana-galizia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Daphne Caruana Galizia (1)">Daphne Caruana Galizia</a> <a href="https://bastayekfi.wordpress.com/category/despotisme/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Despotisme (2)">Despotisme</a> <a href="https://bastayekfi.wordpress.com/category/dette-etudiante/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dette étudiante (1)">Dette étudiante</a> <a href="https://bastayekfi.wordpress.com/category/discrimination/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Discrimination (1)">Discrimination</a> <a href="https://bastayekfi.wordpress.com/category/disparitions-forcees/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Disparitions forcées (1)">Disparitions forcées</a> <a href="https://bastayekfi.wordpress.com/category/douce-france/" style="font-size: 116.93548387097%; padding: 1px; margin: 1px;"  title="Douce France (25)">Douce France</a> <a href="https://bastayekfi.wordpress.com/category/decolonisation/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Décolonisation (2)">Décolonisation</a> <a href="https://bastayekfi.wordpress.com/category/demographie/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Démographie (1)">Démographie</a> <a href="https://bastayekfi.wordpress.com/category/espagne/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Espagne (1)">Espagne</a> <a href="https://bastayekfi.wordpress.com/category/europe-afrique/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Europe-Afrique (4)">Europe-Afrique</a> <a href="https://bastayekfi.wordpress.com/category/euskadi/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Euskadi (1)">Euskadi</a> <a href="https://bastayekfi.wordpress.com/category/ezln/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="EZLN (2)">EZLN</a> <a href="https://bastayekfi.wordpress.com/category/facebook/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Facebook (1)">Facebook</a> <a href="https://bastayekfi.wordpress.com/category/fascisme/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Fascisme (1)">Fascisme</a> <a href="https://bastayekfi.wordpress.com/category/fascistes-europeens/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Fascistes européens (1)">Fascistes européens</a> <a href="https://bastayekfi.wordpress.com/category/femmes/" style="font-size: 103.52822580645%; padding: 1px; margin: 1px;"  title="Femmes (6)">Femmes</a> <a href="https://bastayekfi.wordpress.com/category/fidel-castro/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Fidel Castro (1)">Fidel Castro</a> <a href="https://bastayekfi.wordpress.com/category/floride/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Floride (1)">Floride</a> <a href="https://bastayekfi.wordpress.com/category/france/" style="font-size: 107.76209677419%; padding: 1px; margin: 1px;"  title="France (12)">France</a> <a href="https://bastayekfi.wordpress.com/category/frantz-fanon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Frantz Fanon (1)">Frantz Fanon</a> <a href="https://bastayekfi.wordpress.com/category/francafrique/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Françafrique (1)">Françafrique</a> <a href="https://bastayekfi.wordpress.com/category/frida-kahlo/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Frida Kahlo (1)">Frida Kahlo</a> <a href="https://bastayekfi.wordpress.com/category/frontex/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Frontex (1)">Frontex</a> <a href="https://bastayekfi.wordpress.com/category/feminisme/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Féminisme (1)">Féminisme</a> <a href="https://bastayekfi.wordpress.com/category/gabon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Gabon (1)">Gabon</a> <a href="https://bastayekfi.wordpress.com/category/gafa/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="GAFA (1)">GAFA</a> <a href="https://bastayekfi.wordpress.com/category/gauche/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Gauche (2)">Gauche</a> <a href="https://bastayekfi.wordpress.com/category/gaza/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Gaza (2)">Gaza</a> <a href="https://bastayekfi.wordpress.com/category/glyphosate/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Glyphosate (1)">Glyphosate</a> <a href="https://bastayekfi.wordpress.com/category/goudaland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Goudaland (1)">Goudaland</a> <a href="https://bastayekfi.wordpress.com/category/goulag-imperial/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Goulag impérial (1)">Goulag impérial</a> <a href="https://bastayekfi.wordpress.com/category/gramsci/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Gramsci (2)">Gramsci</a> <a href="https://bastayekfi.wordpress.com/category/grece/" style="font-size: 107.76209677419%; padding: 1px; margin: 1px;"  title="Grèce (12)">Grèce</a> <a href="https://bastayekfi.wordpress.com/category/greve-des-femmes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Grève des femmes (1)">Grève des femmes</a> <a href="https://bastayekfi.wordpress.com/category/guerre-du-vietnam/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Guerre du Vietnam (1)">Guerre du Vietnam</a> <a href="https://bastayekfi.wordpress.com/category/guerres-imperialistes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Guerres impérialistes (1)">Guerres impérialistes</a> <a href="https://bastayekfi.wordpress.com/category/guerilla/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Guérilla (1)">Guérilla</a> <a href="https://bastayekfi.wordpress.com/category/hijab/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hijab (1)">Hijab</a> <a href="https://bastayekfi.wordpress.com/category/hirak-al-rif/" style="font-size: 103.52822580645%; padding: 1px; margin: 1px;"  title="Hirak al Rif (6)">Hirak al Rif</a> <a href="https://bastayekfi.wordpress.com/category/heros-populaires/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Héros populaires (2)">Héros populaires</a> <a href="https://bastayekfi.wordpress.com/category/important/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Important (249)">Important</a> <a href="https://bastayekfi.wordpress.com/category/imperalisme-us/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Impéralisme US (1)">Impéralisme US</a> <a href="https://bastayekfi.wordpress.com/category/imperialisme-us/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Impérialisme US (1)">Impérialisme US</a> <a href="https://bastayekfi.wordpress.com/category/inde/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Inde (1)">Inde</a> <a href="https://bastayekfi.wordpress.com/category/islamophobie/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Islamophobie (2)">Islamophobie</a> <a href="https://bastayekfi.wordpress.com/category/italie/" style="font-size: 104.23387096774%; padding: 1px; margin: 1px;"  title="Italie (7)">Italie</a> <a href="https://bastayekfi.wordpress.com/category/japon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Japon (1)">Japon</a> <a href="https://bastayekfi.wordpress.com/category/journalisme-dinvestigation/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Journalisme d&#039;investigation (1)">Journalisme d&#039;investigation</a> <a href="https://bastayekfi.wordpress.com/category/justice-pour-theo/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Justice pour Théo (1)">Justice pour Théo</a> <a href="https://bastayekfi.wordpress.com/category/jerusalem-al-quds/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Jérusalem/Al Quds (2)">Jérusalem/Al Quds</a> <a href="https://bastayekfi.wordpress.com/category/liberte-dexpression/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Liberté d&#039;expression (1)">Liberté d&#039;expression</a> <a href="https://bastayekfi.wordpress.com/category/litterature-decoloniale/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Littérature décoloniale (1)">Littérature décoloniale</a> <a href="https://bastayekfi.wordpress.com/category/livres/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Livres (1)">Livres</a> <a href="https://bastayekfi.wordpress.com/category/luchadores/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Luchadores (1)">Luchadores</a> <a href="https://bastayekfi.wordpress.com/category/macron/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Macron (1)">Macron</a> <a href="https://bastayekfi.wordpress.com/category/macronia/" style="font-size: 107.76209677419%; padding: 1px; margin: 1px;"  title="Macronia (12)">Macronia</a> <a href="https://bastayekfi.wordpress.com/category/maghreb/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Maghreb (1)">Maghreb</a> <a href="https://bastayekfi.wordpress.com/category/mali/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Mali (1)">Mali</a> <a href="https://bastayekfi.wordpress.com/category/malte/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Malte (1)">Malte</a> <a href="https://bastayekfi.wordpress.com/category/marichuy/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Marichuy (1)">Marichuy</a> <a href="https://bastayekfi.wordpress.com/category/maroc/" style="font-size: 105.64516129032%; padding: 1px; margin: 1px;"  title="Maroc (9)">Maroc</a> <a href="https://bastayekfi.wordpress.com/category/mexique/" style="font-size: 103.52822580645%; padding: 1px; margin: 1px;"  title="Mexique (6)">Mexique</a> <a href="https://bastayekfi.wordpress.com/category/migrations/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Migrations (2)">Migrations</a> <a href="https://bastayekfi.wordpress.com/category/mouvements-globaux/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Mouvements globaux (1)">Mouvements globaux</a> <a href="https://bastayekfi.wordpress.com/category/mouvements-sociaux/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Mouvements sociaux (4)">Mouvements sociaux</a> <a href="https://bastayekfi.wordpress.com/category/musique/" style="font-size: 101.41129032258%; padding: 1px; margin: 1px;"  title="Musique (3)">Musique</a> <a href="https://bastayekfi.wordpress.com/category/musiques-du-monde/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Musiques du monde (1)">Musiques du monde</a> <a href="https://bastayekfi.wordpress.com/category/musulmans/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Musulmans (2)">Musulmans</a> <a href="https://bastayekfi.wordpress.com/category/mediamensonges/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Médiamensonges (1)">Médiamensonges</a> <a href="https://bastayekfi.wordpress.com/category/nucleaire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Nucléaire (1)">Nucléaire</a> <a href="https://bastayekfi.wordpress.com/category/negricides/" style="font-size: 101.41129032258%; padding: 1px; margin: 1px;"  title="Négricides (3)">Négricides</a> <a href="https://bastayekfi.wordpress.com/category/negrophobie/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Négrophobie (1)">Négrophobie</a> <a href="https://bastayekfi.wordpress.com/category/neofascisme/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Néofascisme (1)">Néofascisme</a> <a href="https://bastayekfi.wordpress.com/category/occupation-sioniste/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Occupation sioniste (1)">Occupation sioniste</a> <a href="https://bastayekfi.wordpress.com/category/onu/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="ONU (1)">ONU</a> <a href="https://bastayekfi.wordpress.com/category/palestineisrael/" style="font-size: 113.40725806452%; padding: 1px; margin: 1px;"  title="Palestine/Israël (20)">Palestine/Israël</a> <a href="https://bastayekfi.wordpress.com/category/patriarcat/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Patriarcat (1)">Patriarcat</a> <a href="https://bastayekfi.wordpress.com/category/paysans/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Paysans (1)">Paysans</a> <a href="https://bastayekfi.wordpress.com/category/photos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Photos (1)">Photos</a> <a href="https://bastayekfi.wordpress.com/category/poetes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Poètes (1)">Poètes</a> <a href="https://bastayekfi.wordpress.com/category/prisons/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Prisons (2)">Prisons</a> <a href="https://bastayekfi.wordpress.com/category/quebec/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Québec (1)">Québec</a> <a href="https://bastayekfi.wordpress.com/category/rasd/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="RASD (1)">RASD</a> <a href="https://bastayekfi.wordpress.com/category/repression-policiere/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Répression policière (2)">Répression policière</a> <a href="https://bastayekfi.wordpress.com/category/republique-catalane/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="République catalane (2)">République catalane</a> <a href="https://bastayekfi.wordpress.com/category/revoltes-logiques/" style="font-size: 104.23387096774%; padding: 1px; margin: 1px;"  title="Révoltes logiques (7)">Révoltes logiques</a> <a href="https://bastayekfi.wordpress.com/category/revolution-bolivarienne/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Révolution bolivarienne (2)">Révolution bolivarienne</a> <a href="https://bastayekfi.wordpress.com/category/revolution-tunisienne/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Révolution tunisienne (2)">Révolution tunisienne</a> <a href="https://bastayekfi.wordpress.com/category/sahara-occidental-occupe/" style="font-size: 105.64516129032%; padding: 1px; margin: 1px;"  title="Sahara occidental occupé (9)">Sahara occidental occupé</a> <a href="https://bastayekfi.wordpress.com/category/sans-papiers/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sans-papiers (1)">Sans-papiers</a> <a href="https://bastayekfi.wordpress.com/category/sardaigne/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sardaigne (1)">Sardaigne</a> <a href="https://bastayekfi.wordpress.com/category/sexpol/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SexPol (1)">SexPol</a> <a href="https://bastayekfi.wordpress.com/category/silicon-valley/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Silicon Valley (1)">Silicon Valley</a> <a href="https://bastayekfi.wordpress.com/category/sissiland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sissiland (1)">Sissiland</a> <a href="https://bastayekfi.wordpress.com/category/soc-dem/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SOC-DEM (1)">SOC-DEM</a> <a href="https://bastayekfi.wordpress.com/category/sociocide/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sociocide (1)">Sociocide</a> <a href="https://bastayekfi.wordpress.com/category/solidarite-internationale/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Solidarité internationale (4)">Solidarité internationale</a> <a href="https://bastayekfi.wordpress.com/category/suede/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Suède (1)">Suède</a> <a href="https://bastayekfi.wordpress.com/category/syrie/" style="font-size: 101.41129032258%; padding: 1px; margin: 1px;"  title="Syrie (3)">Syrie</a> <a href="https://bastayekfi.wordpress.com/category/terrorisme/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Terrorisme (2)">Terrorisme</a> <a href="https://bastayekfi.wordpress.com/category/thomas-sankara/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Thomas Sankara (1)">Thomas Sankara</a> <a href="https://bastayekfi.wordpress.com/category/torture/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Torture (2)">Torture</a> <a href="https://bastayekfi.wordpress.com/category/trumpland/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Trumpland (4)">Trumpland</a> <a href="https://bastayekfi.wordpress.com/category/tunisie/" style="font-size: 109.17338709677%; padding: 1px; margin: 1px;"  title="Tunisie (14)">Tunisie</a> <a href="https://bastayekfi.wordpress.com/category/turquie/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Turquie (4)">Turquie</a> <a href="https://bastayekfi.wordpress.com/category/ue-israel/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="UE-Israël (1)">UE-Israël</a> <a href="https://bastayekfi.wordpress.com/category/uerope/" style="font-size: 116.22983870968%; padding: 1px; margin: 1px;"  title="UErope (24)">UErope</a> <a href="https://bastayekfi.wordpress.com/category/usa/" style="font-size: 116.22983870968%; padding: 1px; margin: 1px;"  title="USA (24)">USA</a> <a href="https://bastayekfi.wordpress.com/category/venezuela/" style="font-size: 104.23387096774%; padding: 1px; margin: 1px;"  title="Venezuela (7)">Venezuela</a> <a href="https://bastayekfi.wordpress.com/category/videos/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="Vidéos (4)">Vidéos</a> <a href="https://bastayekfi.wordpress.com/category/yemen/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Yémen (1)">Yémen</a> <a href="https://bastayekfi.wordpress.com/category/zapatistes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Zapatistes (1)">Zapatistes</a> <a href="https://bastayekfi.wordpress.com/category/colombie/ecocide/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Écocide (2)">Écocide</a> <a href="https://bastayekfi.wordpress.com/category/egalite-hommes-femmes/" style="font-size: 100.70564516129%; padding: 1px; margin: 1px;"  title="Égalité Hommes-Femmes (2)">Égalité Hommes-Femmes</a> <a href="https://bastayekfi.wordpress.com/category/egypte/" style="font-size: 104.23387096774%; padding: 1px; margin: 1px;"  title="Égypte (7)">Égypte</a> <a href="https://bastayekfi.wordpress.com/category/elections-pieges-a-cons/" style="font-size: 101.41129032258%; padding: 1px; margin: 1px;"  title="Élections pièges à cons (3)">Élections pièges à cons</a> <a href="https://bastayekfi.wordpress.com/category/etat-espagnol/" style="font-size: 102.11693548387%; padding: 1px; margin: 1px;"  title="État espagnol (4)">État espagnol</a> <a href="https://bastayekfi.wordpress.com/category/eco-productivisme/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="éco-productivisme (1)">éco-productivisme</a> <a href="https://bastayekfi.wordpress.com/category/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="فنزويلا (1)">فنزويلا</a> </div></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Mots-clés</h3><div style="overflow:hidden"><a href="https://bastayekfi.wordpress.com/tag/globaldebout/" class="tag-cloud-link tag-link-484838483 tag-link-position-1" style="font-size: 8pt;" aria-label="#GlobalDebout (1 élément)">#GlobalDebout</a>
<a href="https://bastayekfi.wordpress.com/tag/mariellefranco/" class="tag-cloud-link tag-link-607978767 tag-link-position-2" style="font-size: 12.2pt;" aria-label="#MarielleFranco (2 éléments)">#MarielleFranco</a>
<a href="https://bastayekfi.wordpress.com/tag/abdelfattah-al-sissi/" class="tag-cloud-link tag-link-181010889 tag-link-position-3" style="font-size: 12.2pt;" aria-label="Abdelfattah Al Sissi (2 éléments)">Abdelfattah Al Sissi</a>
<a href="https://bastayekfi.wordpress.com/tag/acom/" class="tag-cloud-link tag-link-7471523 tag-link-position-4" style="font-size: 8pt;" aria-label="ACOM (1 élément)">ACOM</a>
<a href="https://bastayekfi.wordpress.com/tag/actions-armees/" class="tag-cloud-link tag-link-41851678 tag-link-position-5" style="font-size: 8pt;" aria-label="Actions armées (1 élément)">Actions armées</a>
<a href="https://bastayekfi.wordpress.com/tag/adama-traore/" class="tag-cloud-link tag-link-29394536 tag-link-position-6" style="font-size: 8pt;" aria-label="Adama Traoré (1 élément)">Adama Traoré</a>
<a href="https://bastayekfi.wordpress.com/tag/ahmed-boukhari/" class="tag-cloud-link tag-link-66723848 tag-link-position-7" style="font-size: 8pt;" aria-label="Ahmed Boukhari (1 élément)">Ahmed Boukhari</a>
<a href="https://bastayekfi.wordpress.com/tag/alberto-garzon/" class="tag-cloud-link tag-link-30836387 tag-link-position-8" style="font-size: 8pt;" aria-label="Alberto Garzon (1 élément)">Alberto Garzon</a>
<a href="https://bastayekfi.wordpress.com/tag/aminatou-haidar/" class="tag-cloud-link tag-link-11924597 tag-link-position-9" style="font-size: 8pt;" aria-label="Aminatou Haïdar (1 élément)">Aminatou Haïdar</a>
<a href="https://bastayekfi.wordpress.com/tag/amnesty-international/" class="tag-cloud-link tag-link-9944 tag-link-position-10" style="font-size: 8pt;" aria-label="Amnesty International (1 élément)">Amnesty International</a>
<a href="https://bastayekfi.wordpress.com/tag/anticolonialismo/" class="tag-cloud-link tag-link-2459317 tag-link-position-11" style="font-size: 8pt;" aria-label="Anticolonialismo (1 élément)">Anticolonialismo</a>
<a href="https://bastayekfi.wordpress.com/tag/antiesclavismo/" class="tag-cloud-link tag-link-53058247 tag-link-position-12" style="font-size: 8pt;" aria-label="Antiesclavismo (1 élément)">Antiesclavismo</a>
<a href="https://bastayekfi.wordpress.com/tag/antiimperialismo/" class="tag-cloud-link tag-link-1542578 tag-link-position-13" style="font-size: 8pt;" aria-label="Antiimperialismo (1 élément)">Antiimperialismo</a>
<a href="https://bastayekfi.wordpress.com/tag/antioquia/" class="tag-cloud-link tag-link-748148 tag-link-position-14" style="font-size: 12.2pt;" aria-label="Antioquia (2 éléments)">Antioquia</a>
<a href="https://bastayekfi.wordpress.com/tag/ar-15/" class="tag-cloud-link tag-link-1542970 tag-link-position-15" style="font-size: 8pt;" aria-label="AR-15 (1 élément)">AR-15</a>
<a href="https://bastayekfi.wordpress.com/tag/armee-turque/" class="tag-cloud-link tag-link-45212833 tag-link-position-16" style="font-size: 8pt;" aria-label="Armée turque (1 élément)">Armée turque</a>
<a href="https://bastayekfi.wordpress.com/tag/assassinats-extrajudiciaires/" class="tag-cloud-link tag-link-106585440 tag-link-position-17" style="font-size: 8pt;" aria-label="Assassinats extrajudiciaires (1 élément)">Assassinats extrajudiciaires</a>
<a href="https://bastayekfi.wordpress.com/tag/attica/" class="tag-cloud-link tag-link-604804 tag-link-position-18" style="font-size: 12.2pt;" aria-label="Attica (2 éléments)">Attica</a>
<a href="https://bastayekfi.wordpress.com/tag/ayotzinapa/" class="tag-cloud-link tag-link-2975681 tag-link-position-19" style="font-size: 8pt;" aria-label="Ayotzinapa (1 élément)">Ayotzinapa</a>
<a href="https://bastayekfi.wordpress.com/tag/bajo-cauca/" class="tag-cloud-link tag-link-44152221 tag-link-position-20" style="font-size: 8pt;" aria-label="Bajo Cauca (1 élément)">Bajo Cauca</a>
<a href="https://bastayekfi.wordpress.com/tag/bds/" class="tag-cloud-link tag-link-17261 tag-link-position-21" style="font-size: 12.2pt;" aria-label="BDS (2 éléments)">BDS</a>
<a href="https://bastayekfi.wordpress.com/tag/black-usamericans/" class="tag-cloud-link tag-link-502745135 tag-link-position-22" style="font-size: 12.2pt;" aria-label="Black USAmericans (2 éléments)">Black USAmericans</a>
<a href="https://bastayekfi.wordpress.com/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-23" style="font-size: 12.2pt;" aria-label="Brexit (2 éléments)">Brexit</a>
<a href="https://bastayekfi.wordpress.com/tag/bresil/" class="tag-cloud-link tag-link-575584 tag-link-position-24" style="font-size: 8pt;" aria-label="Brésil (1 élément)">Brésil</a>
<a href="https://bastayekfi.wordpress.com/tag/by-any-means-necessary/" class="tag-cloud-link tag-link-429952 tag-link-position-25" style="font-size: 8pt;" aria-label="By Any Means Necessary (1 élément)">By Any Means Necessary</a>
<a href="https://bastayekfi.wordpress.com/tag/c-star/" class="tag-cloud-link tag-link-1358255 tag-link-position-26" style="font-size: 12.2pt;" aria-label="C-Star (2 éléments)">C-Star</a>
<a href="https://bastayekfi.wordpress.com/tag/cair/" class="tag-cloud-link tag-link-96511 tag-link-position-27" style="font-size: 8pt;" aria-label="CAIR (1 élément)">CAIR</a>
<a href="https://bastayekfi.wordpress.com/tag/camion-fou/" class="tag-cloud-link tag-link-64827658 tag-link-position-28" style="font-size: 8pt;" aria-label="Camion fou (1 élément)">Camion fou</a>
<a href="https://bastayekfi.wordpress.com/tag/cemaat/" class="tag-cloud-link tag-link-701909 tag-link-position-29" style="font-size: 8pt;" aria-label="Cemaat (1 élément)">Cemaat</a>
<a href="https://bastayekfi.wordpress.com/tag/chiapas/" class="tag-cloud-link tag-link-164367 tag-link-position-30" style="font-size: 15pt;" aria-label="Chiapas (3 éléments)">Chiapas</a>
<a href="https://bastayekfi.wordpress.com/tag/classes-moyennes-blanches/" class="tag-cloud-link tag-link-523288574 tag-link-position-31" style="font-size: 8pt;" aria-label="Classes moyennes blanches (1 élément)">Classes moyennes blanches</a>
<a href="https://bastayekfi.wordpress.com/tag/cnte/" class="tag-cloud-link tag-link-1104558 tag-link-position-32" style="font-size: 8pt;" aria-label="CNTE (1 élément)">CNTE</a>
<a href="https://bastayekfi.wordpress.com/tag/comite-des-24/" class="tag-cloud-link tag-link-170409983 tag-link-position-33" style="font-size: 8pt;" aria-label="Comité des 24 (1 élément)">Comité des 24</a>
<a href="https://bastayekfi.wordpress.com/tag/comites-vietnam-de-base/" class="tag-cloud-link tag-link-59210311 tag-link-position-34" style="font-size: 12.2pt;" aria-label="Comités Vietnam de base (2 éléments)">Comités Vietnam de base</a>
<a href="https://bastayekfi.wordpress.com/tag/complicite-espagnole/" class="tag-cloud-link tag-link-515646359 tag-link-position-35" style="font-size: 8pt;" aria-label="Complicité espagnole (1 élément)">Complicité espagnole</a>
<a href="https://bastayekfi.wordpress.com/tag/complots-dassassinat/" class="tag-cloud-link tag-link-508557943 tag-link-position-36" style="font-size: 8pt;" aria-label="Complots d&#039;assassinat (1 élément)">Complots d&#039;assassinat</a>
<a href="https://bastayekfi.wordpress.com/tag/congres-des-peuples/" class="tag-cloud-link tag-link-322126194 tag-link-position-37" style="font-size: 8pt;" aria-label="Congrès des peuples (1 élément)">Congrès des peuples</a>
<a href="https://bastayekfi.wordpress.com/tag/conseil-de-securite/" class="tag-cloud-link tag-link-1215693 tag-link-position-38" style="font-size: 8pt;" aria-label="Conseil de sécurité (1 élément)">Conseil de sécurité</a>
<a href="https://bastayekfi.wordpress.com/tag/convergence-des-luttes/" class="tag-cloud-link tag-link-16163019 tag-link-position-39" style="font-size: 20.833333333333pt;" aria-label="Convergence des luttes (6 éléments)">Convergence des luttes</a>
<a href="https://bastayekfi.wordpress.com/tag/coup-detat/" class="tag-cloud-link tag-link-362962 tag-link-position-40" style="font-size: 12.2pt;" aria-label="Coup d’État (2 éléments)">Coup d’État</a>
<a href="https://bastayekfi.wordpress.com/tag/crise-bresilienne/" class="tag-cloud-link tag-link-241618020 tag-link-position-41" style="font-size: 8pt;" aria-label="Crise brésilienne (1 élément)">Crise brésilienne</a>
<a href="https://bastayekfi.wordpress.com/tag/crimenes-imperalistas/" class="tag-cloud-link tag-link-526913707 tag-link-position-42" style="font-size: 8pt;" aria-label="Crímenes imperalistas (1 élément)">Crímenes imperalistas</a>
<a href="https://bastayekfi.wordpress.com/tag/daech/" class="tag-cloud-link tag-link-195291716 tag-link-position-43" style="font-size: 8pt;" aria-label="Daech (1 élément)">Daech</a>
<a href="https://bastayekfi.wordpress.com/tag/dakota-access-pipeline/" class="tag-cloud-link tag-link-319343044 tag-link-position-44" style="font-size: 12.2pt;" aria-label="Dakota Access Pipeline (2 éléments)">Dakota Access Pipeline</a>
<a href="https://bastayekfi.wordpress.com/tag/david-ali-s/" class="tag-cloud-link tag-link-522762824 tag-link-position-45" style="font-size: 8pt;" aria-label="David Ali S. (1 élément)">David Ali S.</a>
<a href="https://bastayekfi.wordpress.com/tag/deep-green-resistance/" class="tag-cloud-link tag-link-46269282 tag-link-position-46" style="font-size: 8pt;" aria-label="Deep Green Resistance (1 élément)">Deep Green Resistance</a>
<a href="https://bastayekfi.wordpress.com/tag/defend-europe/" class="tag-cloud-link tag-link-408661481 tag-link-position-47" style="font-size: 12.2pt;" aria-label="Defend Europe (2 éléments)">Defend Europe</a>
<a href="https://bastayekfi.wordpress.com/tag/despotisme/" class="tag-cloud-link tag-link-4024240 tag-link-position-48" style="font-size: 8pt;" aria-label="Despotisme (1 élément)">Despotisme</a>
<a href="https://bastayekfi.wordpress.com/tag/dette-odieuse/" class="tag-cloud-link tag-link-14792245 tag-link-position-49" style="font-size: 12.2pt;" aria-label="Dette odieuse (2 éléments)">Dette odieuse</a>
<a href="https://bastayekfi.wordpress.com/tag/dilma/" class="tag-cloud-link tag-link-4839364 tag-link-position-50" style="font-size: 8pt;" aria-label="Dilma (1 élément)">Dilma</a>
<a href="https://bastayekfi.wordpress.com/tag/diplomes-chomeurs/" class="tag-cloud-link tag-link-4604164 tag-link-position-51" style="font-size: 8pt;" aria-label="Diplômés chômeurs (1 élément)">Diplômés chômeurs</a>
<a href="https://bastayekfi.wordpress.com/tag/discrimination/" class="tag-cloud-link tag-link-113093 tag-link-position-52" style="font-size: 8pt;" aria-label="Discrimination (1 élément)">Discrimination</a>
<a href="https://bastayekfi.wordpress.com/tag/disparitions-forcees/" class="tag-cloud-link tag-link-24667625 tag-link-position-53" style="font-size: 12.2pt;" aria-label="Disparitions forcées (2 éléments)">Disparitions forcées</a>
<a href="https://bastayekfi.wordpress.com/tag/drones-heron-tp/" class="tag-cloud-link tag-link-80677018 tag-link-position-54" style="font-size: 8pt;" aria-label="Drones Heron TP (1 élément)">Drones Heron TP</a>
<a href="https://bastayekfi.wordpress.com/tag/decolonisation/" class="tag-cloud-link tag-link-595428 tag-link-position-55" style="font-size: 8pt;" aria-label="Décolonisation (1 élément)">Décolonisation</a>
<a href="https://bastayekfi.wordpress.com/tag/defense-environnement/" class="tag-cloud-link tag-link-23502260 tag-link-position-56" style="font-size: 12.2pt;" aria-label="Défense environnement (2 éléments)">Défense environnement</a>
<a href="https://bastayekfi.wordpress.com/tag/east-los-angeles/" class="tag-cloud-link tag-link-2437497 tag-link-position-57" style="font-size: 8pt;" aria-label="East Los Angeles (1 élément)">East Los Angeles</a>
<a href="https://bastayekfi.wordpress.com/tag/enseignants/" class="tag-cloud-link tag-link-432323 tag-link-position-58" style="font-size: 8pt;" aria-label="Enseignants (1 élément)">Enseignants</a>
<a href="https://bastayekfi.wordpress.com/tag/epm/" class="tag-cloud-link tag-link-662352 tag-link-position-59" style="font-size: 12.2pt;" aria-label="EPM (2 éléments)">EPM</a>
<a href="https://bastayekfi.wordpress.com/tag/erdogan/" class="tag-cloud-link tag-link-548297 tag-link-position-60" style="font-size: 12.2pt;" aria-label="Erdoğan (2 éléments)">Erdoğan</a>
<a href="https://bastayekfi.wordpress.com/tag/eurogroupe/" class="tag-cloud-link tag-link-4291520 tag-link-position-61" style="font-size: 12.2pt;" aria-label="Eurogroupe (2 éléments)">Eurogroupe</a>
<a href="https://bastayekfi.wordpress.com/tag/euro-mayday/" class="tag-cloud-link tag-link-601744 tag-link-position-62" style="font-size: 8pt;" aria-label="Euro Mayday (1 élément)">Euro Mayday</a>
<a href="https://bastayekfi.wordpress.com/tag/ezln/" class="tag-cloud-link tag-link-37983 tag-link-position-63" style="font-size: 8pt;" aria-label="EZLN (1 élément)">EZLN</a>
<a href="https://bastayekfi.wordpress.com/tag/farc-ep/" class="tag-cloud-link tag-link-1568152 tag-link-position-64" style="font-size: 15pt;" aria-label="FARC-EP (3 éléments)">FARC-EP</a>
<a href="https://bastayekfi.wordpress.com/tag/fascisme/" class="tag-cloud-link tag-link-560452 tag-link-position-65" style="font-size: 8pt;" aria-label="Fascisme (1 élément)">Fascisme</a>
<a href="https://bastayekfi.wordpress.com/tag/festivalinternational-hammamet/" class="tag-cloud-link tag-link-532856222 tag-link-position-66" style="font-size: 8pt;" aria-label="Festivalinternational Hammamet (1 élément)">Festivalinternational Hammamet</a>
<a href="https://bastayekfi.wordpress.com/tag/fethullah-gulen/" class="tag-cloud-link tag-link-491343 tag-link-position-67" style="font-size: 12.2pt;" aria-label="Fethullah Gülen (2 éléments)">Fethullah Gülen</a>
<a href="https://bastayekfi.wordpress.com/tag/fifak-2016/" class="tag-cloud-link tag-link-484753041 tag-link-position-68" style="font-size: 12.2pt;" aria-label="FIFAK 2016 (2 éléments)">FIFAK 2016</a>
<a href="https://bastayekfi.wordpress.com/tag/film-amateur/" class="tag-cloud-link tag-link-2314643 tag-link-position-69" style="font-size: 8pt;" aria-label="Film amateur (1 élément)">Film amateur</a>
<a href="https://bastayekfi.wordpress.com/tag/front-polisario/" class="tag-cloud-link tag-link-2598208 tag-link-position-70" style="font-size: 8pt;" aria-label="Front POLISARIO (1 élément)">Front POLISARIO</a>
<a href="https://bastayekfi.wordpress.com/tag/ftca/" class="tag-cloud-link tag-link-11958880 tag-link-position-71" style="font-size: 8pt;" aria-label="FTCA (1 élément)">FTCA</a>
<a href="https://bastayekfi.wordpress.com/tag/feminicides/" class="tag-cloud-link tag-link-71024365 tag-link-position-72" style="font-size: 8pt;" aria-label="Féminicides (1 élément)">Féminicides</a>
<a href="https://bastayekfi.wordpress.com/tag/feminismes-islamiques/" class="tag-cloud-link tag-link-126487820 tag-link-position-73" style="font-size: 8pt;" aria-label="Féminismes islamiques (1 élément)">Féminismes islamiques</a>
<a href="https://bastayekfi.wordpress.com/tag/g4s/" class="tag-cloud-link tag-link-4061541 tag-link-position-74" style="font-size: 8pt;" aria-label="G4S (1 élément)">G4S</a>
<a href="https://bastayekfi.wordpress.com/tag/gauche-bresilienne/" class="tag-cloud-link tag-link-499786412 tag-link-position-75" style="font-size: 8pt;" aria-label="Gauche brésilienne (1 élément)">Gauche brésilienne</a>
<a href="https://bastayekfi.wordpress.com/tag/gauche-sioniste/" class="tag-cloud-link tag-link-88202583 tag-link-position-76" style="font-size: 8pt;" aria-label="Gauche sioniste (1 élément)">Gauche sioniste</a>
<a href="https://bastayekfi.wordpress.com/tag/gendarmes/" class="tag-cloud-link tag-link-1716745 tag-link-position-77" style="font-size: 8pt;" aria-label="Gendarmes (1 élément)">Gendarmes</a>
<a href="https://bastayekfi.wordpress.com/tag/goldwater/" class="tag-cloud-link tag-link-476196 tag-link-position-78" style="font-size: 8pt;" aria-label="Goldwater (1 élément)">Goldwater</a>
<a href="https://bastayekfi.wordpress.com/tag/golpeachment/" class="tag-cloud-link tag-link-492660158 tag-link-position-79" style="font-size: 8pt;" aria-label="Golpeachment (1 élément)">Golpeachment</a>
<a href="https://bastayekfi.wordpress.com/tag/goran-bregovic/" class="tag-cloud-link tag-link-701519 tag-link-position-80" style="font-size: 8pt;" aria-label="Goran Bregović (1 élément)">Goran Bregović</a>
<a href="https://bastayekfi.wordpress.com/tag/grexit/" class="tag-cloud-link tag-link-58110031 tag-link-position-81" style="font-size: 12.2pt;" aria-label="Grexit (2 éléments)">Grexit</a>
<a href="https://bastayekfi.wordpress.com/tag/greves/" class="tag-cloud-link tag-link-813068 tag-link-position-82" style="font-size: 8pt;" aria-label="Grèves (1 élément)">Grèves</a>
<a href="https://bastayekfi.wordpress.com/tag/guerre-du-vietnam/" class="tag-cloud-link tag-link-5762871 tag-link-position-83" style="font-size: 8pt;" aria-label="Guerre du Vietnam (1 élément)">Guerre du Vietnam</a>
<a href="https://bastayekfi.wordpress.com/tag/guerre-froide/" class="tag-cloud-link tag-link-1095978 tag-link-position-84" style="font-size: 8pt;" aria-label="Guerre froide (1 élément)">Guerre froide</a>
<a href="https://bastayekfi.wordpress.com/tag/guerres-imperialistes/" class="tag-cloud-link tag-link-38478937 tag-link-position-85" style="font-size: 8pt;" aria-label="Guerres impérialistes (1 élément)">Guerres impérialistes</a>
<a href="https://bastayekfi.wordpress.com/tag/hidroituango/" class="tag-cloud-link tag-link-63869524 tag-link-position-86" style="font-size: 12.2pt;" aria-label="Hidroituango (2 éléments)">Hidroituango</a>
<a href="https://bastayekfi.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-87" style="font-size: 8pt;" aria-label="Hillary Clinton (1 élément)">Hillary Clinton</a>
<a href="https://bastayekfi.wordpress.com/tag/hiroshima/" class="tag-cloud-link tag-link-65622 tag-link-position-88" style="font-size: 8pt;" aria-label="Hiroshima (1 élément)">Hiroshima</a>
<a href="https://bastayekfi.wordpress.com/tag/hiroshima-nagasaki/" class="tag-cloud-link tag-link-5262724 tag-link-position-89" style="font-size: 8pt;" aria-label="Hiroshima-Nagasaki (1 élément)">Hiroshima-Nagasaki</a>
<a href="https://bastayekfi.wordpress.com/tag/hizmet/" class="tag-cloud-link tag-link-255493 tag-link-position-90" style="font-size: 8pt;" aria-label="Hizmet (1 élément)">Hizmet</a>
<a href="https://bastayekfi.wordpress.com/tag/hugo-chavez/" class="tag-cloud-link tag-link-59856 tag-link-position-91" style="font-size: 8pt;" aria-label="Hugo Chavez (1 élément)">Hugo Chavez</a>
<a href="https://bastayekfi.wordpress.com/tag/impeachment/" class="tag-cloud-link tag-link-48280 tag-link-position-92" style="font-size: 8pt;" aria-label="Impeachment (1 élément)">Impeachment</a>
<a href="https://bastayekfi.wordpress.com/tag/impunite/" class="tag-cloud-link tag-link-8328253 tag-link-position-93" style="font-size: 8pt;" aria-label="Impunité (1 élément)">Impunité</a>
<a href="https://bastayekfi.wordpress.com/tag/insurreccion-pascua-1916/" class="tag-cloud-link tag-link-526913692 tag-link-position-94" style="font-size: 8pt;" aria-label="Insurrección Pascua 1916 (1 élément)">Insurrección Pascua 1916</a>
<a href="https://bastayekfi.wordpress.com/tag/irlanda/" class="tag-cloud-link tag-link-106489 tag-link-position-95" style="font-size: 8pt;" aria-label="Irlanda (1 élément)">Irlanda</a>
<a href="https://bastayekfi.wordpress.com/tag/irma/" class="tag-cloud-link tag-link-243732 tag-link-position-96" style="font-size: 12.2pt;" aria-label="Irma (2 éléments)">Irma</a>
<a href="https://bastayekfi.wordpress.com/tag/islamophobie/" class="tag-cloud-link tag-link-112805 tag-link-position-97" style="font-size: 15pt;" aria-label="Islamophobie (3 éléments)">Islamophobie</a>
<a href="https://bastayekfi.wordpress.com/tag/izquierda-unida/" class="tag-cloud-link tag-link-823336 tag-link-position-98" style="font-size: 8pt;" aria-label="Izquierda Unida (1 élément)">Izquierda Unida</a>
<a href="https://bastayekfi.wordpress.com/tag/johnson/" class="tag-cloud-link tag-link-336453 tag-link-position-99" style="font-size: 8pt;" aria-label="Johnson (1 élément)">Johnson</a>
<a href="https://bastayekfi.wordpress.com/tag/josetxo-ezcurra/" class="tag-cloud-link tag-link-100158897 tag-link-position-100" style="font-size: 12.2pt;" aria-label="Josetxo Ezcurra (2 éléments)">Josetxo Ezcurra</a>
<a href="https://bastayekfi.wordpress.com/tag/journees-cinematographiques-de-carthage/" class="tag-cloud-link tag-link-64058398 tag-link-position-101" style="font-size: 8pt;" aria-label="Journées cinématographiques de Carthage (1 élément)">Journées cinématographiques de Carthage</a>
<a href="https://bastayekfi.wordpress.com/tag/kasserine/" class="tag-cloud-link tag-link-28551708 tag-link-position-102" style="font-size: 8pt;" aria-label="Kasserine (1 élément)">Kasserine</a>
<a href="https://bastayekfi.wordpress.com/tag/killary/" class="tag-cloud-link tag-link-3478308 tag-link-position-103" style="font-size: 8pt;" aria-label="Killary (1 élément)">Killary</a>
<a href="https://bastayekfi.wordpress.com/tag/kelibia/" class="tag-cloud-link tag-link-6199188 tag-link-position-104" style="font-size: 8pt;" aria-label="Kélibia (1 élément)">Kélibia</a>
<a href="https://bastayekfi.wordpress.com/tag/latinos/" class="tag-cloud-link tag-link-281731 tag-link-position-105" style="font-size: 8pt;" aria-label="Latinos (1 élément)">Latinos</a>
<a href="https://bastayekfi.wordpress.com/tag/leonard-cohen/" class="tag-cloud-link tag-link-98117 tag-link-position-106" style="font-size: 8pt;" aria-label="Leonard Cohen (1 élément)">Leonard Cohen</a>
<a href="https://bastayekfi.wordpress.com/tag/lobby-sioniste/" class="tag-cloud-link tag-link-4812352 tag-link-position-107" style="font-size: 8pt;" aria-label="Lobby sioniste (1 élément)">Lobby sioniste</a>
<a href="https://bastayekfi.wordpress.com/tag/loi-el-khomri/" class="tag-cloud-link tag-link-462305383 tag-link-position-108" style="font-size: 12.2pt;" aria-label="Loi El Khomri (2 éléments)">Loi El Khomri</a>
<a href="https://bastayekfi.wordpress.com/tag/lula/" class="tag-cloud-link tag-link-226822 tag-link-position-109" style="font-size: 8pt;" aria-label="Lula (1 élément)">Lula</a>
<a href="https://bastayekfi.wordpress.com/tag/mai-68/" class="tag-cloud-link tag-link-2445708 tag-link-position-110" style="font-size: 12.2pt;" aria-label="Mai 68 (2 éléments)">Mai 68</a>
<a href="https://bastayekfi.wordpress.com/tag/manif-14-juin-2016/" class="tag-cloud-link tag-link-506179962 tag-link-position-111" style="font-size: 8pt;" aria-label="Manif 14 juin 2016 (1 élément)">Manif 14 juin 2016</a>
<a href="https://bastayekfi.wordpress.com/tag/martin-mork/" class="tag-cloud-link tag-link-501964590 tag-link-position-112" style="font-size: 8pt;" aria-label="Martin Mörk (1 élément)">Martin Mörk</a>
<a href="https://bastayekfi.wordpress.com/tag/massacre-dorlando/" class="tag-cloud-link tag-link-504925078 tag-link-position-113" style="font-size: 12.2pt;" aria-label="Massacre d&#039;Orlando (2 éléments)">Massacre d&#039;Orlando</a>
<a href="https://bastayekfi.wordpress.com/tag/milan/" class="tag-cloud-link tag-link-4211 tag-link-position-114" style="font-size: 8pt;" aria-label="Milan (1 élément)">Milan</a>
<a href="https://bastayekfi.wordpress.com/tag/minga-nationale/" class="tag-cloud-link tag-link-500787369 tag-link-position-115" style="font-size: 8pt;" aria-label="Minga nationale (1 élément)">Minga nationale</a>
<a href="https://bastayekfi.wordpress.com/tag/minurso/" class="tag-cloud-link tag-link-2858255 tag-link-position-116" style="font-size: 12.2pt;" aria-label="MINURSO (2 éléments)">MINURSO</a>
<a href="https://bastayekfi.wordpress.com/tag/mohamed-ali/" class="tag-cloud-link tag-link-276638 tag-link-position-117" style="font-size: 12.2pt;" aria-label="Mohamed Ali (2 éléments)">Mohamed Ali</a>
<a href="https://bastayekfi.wordpress.com/tag/mohamed-habassi/" class="tag-cloud-link tag-link-493031050 tag-link-position-118" style="font-size: 12.2pt;" aria-label="Mohamed Habassi (2 éléments)">Mohamed Habassi</a>
<a href="https://bastayekfi.wordpress.com/tag/moindre-mal/" class="tag-cloud-link tag-link-96475968 tag-link-position-119" style="font-size: 8pt;" aria-label="Moindre mal (1 élément)">Moindre mal</a>
<a href="https://bastayekfi.wordpress.com/tag/mouvements-sociaux/" class="tag-cloud-link tag-link-1775467 tag-link-position-120" style="font-size: 15pt;" aria-label="Mouvements sociaux (3 éléments)">Mouvements sociaux</a>
<a href="https://bastayekfi.wordpress.com/tag/multitude/" class="tag-cloud-link tag-link-297661 tag-link-position-121" style="font-size: 12.2pt;" aria-label="Multitude (2 éléments)">Multitude</a>
<a href="https://bastayekfi.wordpress.com/tag/mumia-abu-jamal/" class="tag-cloud-link tag-link-308966 tag-link-position-122" style="font-size: 8pt;" aria-label="Mumia Abu Jamal (1 élément)">Mumia Abu Jamal</a>
<a href="https://bastayekfi.wordpress.com/tag/munich/" class="tag-cloud-link tag-link-39566 tag-link-position-123" style="font-size: 8pt;" aria-label="Munich (1 élément)">Munich</a>
<a href="https://bastayekfi.wordpress.com/tag/musulmans-suedois/" class="tag-cloud-link tag-link-501964598 tag-link-position-124" style="font-size: 8pt;" aria-label="Musulmans suédois (1 élément)">Musulmans suédois</a>
<a href="https://bastayekfi.wordpress.com/tag/mythologies/" class="tag-cloud-link tag-link-493370 tag-link-position-125" style="font-size: 8pt;" aria-label="Mythologies (1 élément)">Mythologies</a>
<a href="https://bastayekfi.wordpress.com/tag/mecanisme-automatique/" class="tag-cloud-link tag-link-498294996 tag-link-position-126" style="font-size: 8pt;" aria-label="Mécanisme automatique (1 élément)">Mécanisme automatique</a>
<a href="https://bastayekfi.wordpress.com/tag/mecanismes-defense-cognitive/" class="tag-cloud-link tag-link-517206377 tag-link-position-127" style="font-size: 8pt;" aria-label="Mécanismes défense cognitive (1 élément)">Mécanismes défense cognitive</a>
<a href="https://bastayekfi.wordpress.com/tag/mediadelires/" class="tag-cloud-link tag-link-517567938 tag-link-position-128" style="font-size: 8pt;" aria-label="Médiadélires (1 élément)">Médiadélires</a>
<a href="https://bastayekfi.wordpress.com/tag/mediamensonges/" class="tag-cloud-link tag-link-24144756 tag-link-position-129" style="font-size: 12.2pt;" aria-label="Médiamensonges (2 éléments)">Médiamensonges</a>
<a href="https://bastayekfi.wordpress.com/tag/memorandums/" class="tag-cloud-link tag-link-15859456 tag-link-position-130" style="font-size: 12.2pt;" aria-label="Mémorandums (2 éléments)">Mémorandums</a>
<a href="https://bastayekfi.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-131" style="font-size: 8pt;" aria-label="México (1 élément)">México</a>
<a href="https://bastayekfi.wordpress.com/tag/narcoterrorisme-detat/" class="tag-cloud-link tag-link-304767849 tag-link-position-132" style="font-size: 12.2pt;" aria-label="Narcoterrorisme d’État (2 éléments)">Narcoterrorisme d’État</a>
<a href="https://bastayekfi.wordpress.com/tag/nazisme/" class="tag-cloud-link tag-link-585428 tag-link-position-133" style="font-size: 8pt;" aria-label="Nazisme (1 élément)">Nazisme</a>
<a href="https://bastayekfi.wordpress.com/tag/nuit-debout/" class="tag-cloud-link tag-link-477994925 tag-link-position-134" style="font-size: 19.2pt;" aria-label="Nuit Debout (5 éléments)">Nuit Debout</a>
<a href="https://bastayekfi.wordpress.com/tag/negricides/" class="tag-cloud-link tag-link-518177619 tag-link-position-135" style="font-size: 12.2pt;" aria-label="Négricides (2 éléments)">Négricides</a>
<a href="https://bastayekfi.wordpress.com/tag/oaxaca/" class="tag-cloud-link tag-link-19684 tag-link-position-136" style="font-size: 8pt;" aria-label="Oaxaca (1 élément)">Oaxaca</a>
<a href="https://bastayekfi.wordpress.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-137" style="font-size: 8pt;" aria-label="Obama (1 élément)">Obama</a>
<a href="https://bastayekfi.wordpress.com/tag/occupation-marocaine/" class="tag-cloud-link tag-link-472690228 tag-link-position-138" style="font-size: 12.2pt;" aria-label="Occupation marocaine (2 éléments)">Occupation marocaine</a>
<a href="https://bastayekfi.wordpress.com/tag/omar-mateen/" class="tag-cloud-link tag-link-504833964 tag-link-position-139" style="font-size: 8pt;" aria-label="Omar Mateen (1 élément)">Omar Mateen</a>
<a href="https://bastayekfi.wordpress.com/tag/ong-isation-de-la-resistance/" class="tag-cloud-link tag-link-523288571 tag-link-position-140" style="font-size: 8pt;" aria-label="ONG-isation de la résistance (1 élément)">ONG-isation de la résistance</a>
<a href="https://bastayekfi.wordpress.com/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-141" style="font-size: 15pt;" aria-label="ONU (3 éléments)">ONU</a>
<a href="https://bastayekfi.wordpress.com/tag/orchestre-des-mariages-et-enterrements/" class="tag-cloud-link tag-link-13620341 tag-link-position-142" style="font-size: 8pt;" aria-label="Orchestre des mariages et enterrements (1 élément)">Orchestre des mariages et enterrements</a>
<a href="https://bastayekfi.wordpress.com/tag/orlando/" class="tag-cloud-link tag-link-147028 tag-link-position-143" style="font-size: 8pt;" aria-label="Orlando (1 élément)">Orlando</a>
<a href="https://bastayekfi.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-144" style="font-size: 8pt;" aria-label="OTAN (1 élément)">OTAN</a>
<a href="https://bastayekfi.wordpress.com/tag/pablo-iglesias/" class="tag-cloud-link tag-link-4395381 tag-link-position-145" style="font-size: 8pt;" aria-label="Pablo Iglesias (1 élément)">Pablo Iglesias</a>
<a href="https://bastayekfi.wordpress.com/tag/parme/" class="tag-cloud-link tag-link-5794536 tag-link-position-146" style="font-size: 12.2pt;" aria-label="Parme (2 éléments)">Parme</a>
<a href="https://bastayekfi.wordpress.com/tag/pbplp/" class="tag-cloud-link tag-link-525809910 tag-link-position-147" style="font-size: 8pt;" aria-label="PBPLP (1 élément)">PBPLP</a>
<a href="https://bastayekfi.wordpress.com/tag/pillage/" class="tag-cloud-link tag-link-1777007 tag-link-position-148" style="font-size: 8pt;" aria-label="Pillage (1 élément)">Pillage</a>
<a href="https://bastayekfi.wordpress.com/tag/pillage-grece/" class="tag-cloud-link tag-link-498294995 tag-link-position-149" style="font-size: 8pt;" aria-label="Pillage Grèce (1 élément)">Pillage Grèce</a>
<a href="https://bastayekfi.wordpress.com/tag/premier-mai/" class="tag-cloud-link tag-link-1057835 tag-link-position-150" style="font-size: 8pt;" aria-label="Premier Mai (1 élément)">Premier Mai</a>
<a href="https://bastayekfi.wordpress.com/tag/prix-nobel-paix-2016/" class="tag-cloud-link tag-link-541995175 tag-link-position-151" style="font-size: 12.2pt;" aria-label="Prix Nobel Paix 2016 (2 éléments)">Prix Nobel Paix 2016</a>
<a href="https://bastayekfi.wordpress.com/tag/precaires/" class="tag-cloud-link tag-link-991713 tag-link-position-152" style="font-size: 19.2pt;" aria-label="Précaires (5 éléments)">Précaires</a>
<a href="https://bastayekfi.wordpress.com/tag/psoe/" class="tag-cloud-link tag-link-213576 tag-link-position-153" style="font-size: 8pt;" aria-label="PSOE (1 élément)">PSOE</a>
<a href="https://bastayekfi.wordpress.com/tag/pt/" class="tag-cloud-link tag-link-116469 tag-link-position-154" style="font-size: 12.2pt;" aria-label="PT (2 éléments)">PT</a>
<a href="https://bastayekfi.wordpress.com/tag/putsch-chypre-1974/" class="tag-cloud-link tag-link-518352420 tag-link-position-155" style="font-size: 8pt;" aria-label="Putsch Chypre 1974 (1 élément)">Putsch Chypre 1974</a>
<a href="https://bastayekfi.wordpress.com/tag/putsch-colonels-1967/" class="tag-cloud-link tag-link-518352416 tag-link-position-156" style="font-size: 8pt;" aria-label="Putsch colonels 1967 (1 élément)">Putsch colonels 1967</a>
<a href="https://bastayekfi.wordpress.com/tag/putsch-rate/" class="tag-cloud-link tag-link-355848444 tag-link-position-157" style="font-size: 12.2pt;" aria-label="Putsch raté (2 éléments)">Putsch raté</a>
<a href="https://bastayekfi.wordpress.com/tag/rasd/" class="tag-cloud-link tag-link-839704 tag-link-position-158" style="font-size: 8pt;" aria-label="RASD (1 élément)">RASD</a>
<a href="https://bastayekfi.wordpress.com/tag/resistencia/" class="tag-cloud-link tag-link-14816 tag-link-position-159" style="font-size: 8pt;" aria-label="Resistencia (1 élément)">Resistencia</a>
<a href="https://bastayekfi.wordpress.com/tag/roger-casement/" class="tag-cloud-link tag-link-931415 tag-link-position-160" style="font-size: 8pt;" aria-label="Roger Casement (1 élément)">Roger Casement</a>
<a href="https://bastayekfi.wordpress.com/tag/roland-barthes/" class="tag-cloud-link tag-link-349619 tag-link-position-161" style="font-size: 8pt;" aria-label="Roland Barthes (1 élément)">Roland Barthes</a>
<a href="https://bastayekfi.wordpress.com/tag/rosa-montero/" class="tag-cloud-link tag-link-1161922 tag-link-position-162" style="font-size: 8pt;" aria-label="Rosa Montero (1 élément)">Rosa Montero</a>
<a href="https://bastayekfi.wordpress.com/tag/royaume-desuni/" class="tag-cloud-link tag-link-509352001 tag-link-position-163" style="font-size: 8pt;" aria-label="Royaume Désuni (1 élément)">Royaume Désuni</a>
<a href="https://bastayekfi.wordpress.com/tag/reforme-education/" class="tag-cloud-link tag-link-14179553 tag-link-position-164" style="font-size: 8pt;" aria-label="Réforme éducation (1 élément)">Réforme éducation</a>
<a href="https://bastayekfi.wordpress.com/tag/repression/" class="tag-cloud-link tag-link-75394 tag-link-position-165" style="font-size: 17.333333333333pt;" aria-label="Répression (4 éléments)">Répression</a>
<a href="https://bastayekfi.wordpress.com/tag/repression-poiciere/" class="tag-cloud-link tag-link-508577195 tag-link-position-166" style="font-size: 8pt;" aria-label="Répression poicière (1 élément)">Répression poicière</a>
<a href="https://bastayekfi.wordpress.com/tag/repression-policiere/" class="tag-cloud-link tag-link-4659510 tag-link-position-167" style="font-size: 12.2pt;" aria-label="Répression policière (2 éléments)">Répression policière</a>
<a href="https://bastayekfi.wordpress.com/tag/revoltes-logiques/" class="tag-cloud-link tag-link-158374189 tag-link-position-168" style="font-size: 22pt;" aria-label="Révoltes logiques (7 éléments)">Révoltes logiques</a>
<a href="https://bastayekfi.wordpress.com/tag/rios-vivos/" class="tag-cloud-link tag-link-10294465 tag-link-position-169" style="font-size: 12.2pt;" aria-label="Ríos Vivos (2 éléments)">Ríos Vivos</a>
<a href="https://bastayekfi.wordpress.com/tag/sahara-occidental-occupe/" class="tag-cloud-link tag-link-492351735 tag-link-position-170" style="font-size: 15pt;" aria-label="Sahara occidental occupé (3 éléments)">Sahara occidental occupé</a>
<a href="https://bastayekfi.wordpress.com/tag/saint-precaire/" class="tag-cloud-link tag-link-489638786 tag-link-position-171" style="font-size: 8pt;" aria-label="Saint-Précaire (1 élément)">Saint-Précaire</a>
<a href="https://bastayekfi.wordpress.com/tag/santiago-maldonado/" class="tag-cloud-link tag-link-317478959 tag-link-position-172" style="font-size: 12.2pt;" aria-label="Santiago Maldonado (2 éléments)">Santiago Maldonado</a>
<a href="https://bastayekfi.wordpress.com/tag/santos/" class="tag-cloud-link tag-link-72665 tag-link-position-173" style="font-size: 12.2pt;" aria-label="Santos (2 éléments)">Santos</a>
<a href="https://bastayekfi.wordpress.com/tag/shimon-peres/" class="tag-cloud-link tag-link-618269 tag-link-position-174" style="font-size: 12.2pt;" aria-label="Shimon Peres (2 éléments)">Shimon Peres</a>
<a href="https://bastayekfi.wordpress.com/tag/sinn-fein/" class="tag-cloud-link tag-link-66029 tag-link-position-175" style="font-size: 8pt;" aria-label="Sinn Féin (1 élément)">Sinn Féin</a>
<a href="https://bastayekfi.wordpress.com/tag/sine/" class="tag-cloud-link tag-link-304543 tag-link-position-176" style="font-size: 8pt;" aria-label="Siné (1 élément)">Siné</a>
<a href="https://bastayekfi.wordpress.com/tag/sionisme/" class="tag-cloud-link tag-link-481941 tag-link-position-177" style="font-size: 8pt;" aria-label="Sionisme (1 élément)">Sionisme</a>
<a href="https://bastayekfi.wordpress.com/tag/sioux/" class="tag-cloud-link tag-link-859308 tag-link-position-178" style="font-size: 12.2pt;" aria-label="Sioux (2 éléments)">Sioux</a>
<a href="https://bastayekfi.wordpress.com/tag/social-democratie/" class="tag-cloud-link tag-link-1136827 tag-link-position-179" style="font-size: 8pt;" aria-label="Social-démocratie (1 élément)">Social-démocratie</a>
<a href="https://bastayekfi.wordpress.com/tag/solidarite-internationale/" class="tag-cloud-link tag-link-4161791 tag-link-position-180" style="font-size: 8pt;" aria-label="Solidarité internationale (1 élément)">Solidarité internationale</a>
<a href="https://bastayekfi.wordpress.com/tag/stopp-ramstein/" class="tag-cloud-link tag-link-383440664 tag-link-position-181" style="font-size: 8pt;" aria-label="Stopp Ramstein (1 élément)">Stopp Ramstein</a>
<a href="https://bastayekfi.wordpress.com/tag/syriza/" class="tag-cloud-link tag-link-1829477 tag-link-position-182" style="font-size: 12.2pt;" aria-label="Syriza (2 éléments)">Syriza</a>
<a href="https://bastayekfi.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-183" style="font-size: 8pt;" aria-label="Terrorisme (1 élément)">Terrorisme</a>
<a href="https://bastayekfi.wordpress.com/tag/trafic-detres-humains/" class="tag-cloud-link tag-link-8159348 tag-link-position-184" style="font-size: 8pt;" aria-label="Trafic d&#039;êtres humains (1 élément)">Trafic d&#039;êtres humains</a>
<a href="https://bastayekfi.wordpress.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-185" style="font-size: 15pt;" aria-label="Trump (3 éléments)">Trump</a>
<a href="https://bastayekfi.wordpress.com/tag/tsipras/" class="tag-cloud-link tag-link-4526129 tag-link-position-186" style="font-size: 15pt;" aria-label="Tsipras (3 éléments)">Tsipras</a>
<a href="https://bastayekfi.wordpress.com/tag/ttip-tafta/" class="tag-cloud-link tag-link-233337196 tag-link-position-187" style="font-size: 8pt;" aria-label="TTIP TAFTA (1 élément)">TTIP TAFTA</a>
<a href="https://bastayekfi.wordpress.com/tag/tunisie/" class="tag-cloud-link tag-link-207621 tag-link-position-188" style="font-size: 8pt;" aria-label="Tunisie (1 élément)">Tunisie</a>
<a href="https://bastayekfi.wordpress.com/tag/ujcml/" class="tag-cloud-link tag-link-40293112 tag-link-position-189" style="font-size: 12.2pt;" aria-label="UJCml (2 éléments)">UJCml</a>
<a href="https://bastayekfi.wordpress.com/tag/unidos-podemos/" class="tag-cloud-link tag-link-59736978 tag-link-position-190" style="font-size: 8pt;" aria-label="Unidos Podemos (1 élément)">Unidos Podemos</a>
<a href="https://bastayekfi.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-191" style="font-size: 15pt;" aria-label="USA (3 éléments)">USA</a>
<a href="https://bastayekfi.wordpress.com/tag/val-doise/" class="tag-cloud-link tag-link-3618501 tag-link-position-192" style="font-size: 8pt;" aria-label="Val d&#039;Oise (1 élément)">Val d&#039;Oise</a>
<a href="https://bastayekfi.wordpress.com/tag/valls/" class="tag-cloud-link tag-link-2000310 tag-link-position-193" style="font-size: 8pt;" aria-label="Valls (1 élément)">Valls</a>
<a href="https://bastayekfi.wordpress.com/tag/violences-contre-les-femmes/" class="tag-cloud-link tag-link-52011619 tag-link-position-194" style="font-size: 12.2pt;" aria-label="Violences contre les femmes (2 éléments)">Violences contre les femmes</a>
<a href="https://bastayekfi.wordpress.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-195" style="font-size: 12.2pt;" aria-label="Yémen (2 éléments)">Yémen</a>
<a href="https://bastayekfi.wordpress.com/tag/zahra-ali/" class="tag-cloud-link tag-link-32267157 tag-link-position-196" style="font-size: 8pt;" aria-label="Zahra Ali (1 élément)">Zahra Ali</a>
<a href="https://bastayekfi.wordpress.com/tag/zapatero/" class="tag-cloud-link tag-link-146185 tag-link-position-197" style="font-size: 8pt;" aria-label="Zapatero (1 élément)">Zapatero</a>
<a href="https://bastayekfi.wordpress.com/tag/zapatistas/" class="tag-cloud-link tag-link-267129 tag-link-position-198" style="font-size: 8pt;" aria-label="Zapatistas (1 élément)">Zapatistas</a>
<a href="https://bastayekfi.wordpress.com/tag/etat-espagnol/" class="tag-cloud-link tag-link-26724954 tag-link-position-199" style="font-size: 8pt;" aria-label="État espagnol (1 élément)">État espagnol</a>
<a href="https://bastayekfi.wordpress.com/tag/election-presidentielle-francaise/" class="tag-cloud-link tag-link-69234100 tag-link-position-200" style="font-size: 12.2pt;" aria-label="élection présidentielle française (2 éléments)">élection présidentielle française</a></div></aside><aside id="follow_button_widget-8" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://bastayekfi.wordpress.com" data-blog="https://bastayekfi.wordpress.com" data-lang="fr" >Follow  on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="[Vidéo] Du Quai d’Orsay à la France insoumise, en passant par WikiLeaks : Juan Branco, interview &ndash; Le Monde..." class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://monde.taibaweb.com/blog/2017/06/24/video-du-quai-dorsay-a-la-france-insoumise-en-passant-par-wikileaks-juan-branco-interview/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://monde.taibaweb.com/blog/2017/06/24/video-du-quai-dorsay-a-la-france-insoumise-en-passant-par-wikileaks-juan-branco-interview/" rel="nofollow">[Vidéo] Du Quai d’Or&hellip;</a> sur <a href="https://bastayekfi.wordpress.com/2017/06/22/du-quai-dorsay-a-la-france-insoumise-en-passant-par-wikileaks-juan-branco-interview/comment-page-1/#comment-149">Du Quai d’Orsay à la France in&hellip;</a></td></tr><tr><td title="Welcome to Macronia, oder wie man sich mit 20% der Wähler, einem Drittel der Bevölkerung eines Landes, eine Mehrheit bastelt | Linke Zeitung" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://linkezeitung.de/2017/06/22/welcome-to-macronia-oder-wie-man-sich-mit-20-der-waehler-einem-drittel-der-bevoelkerung-eines-landes-eine-mehrheit-bastelt/" rel="nofollow"><span class="avatar-container"><img alt='' src='https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=48' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstextend" style=""><a href="http://linkezeitung.de/2017/06/22/welcome-to-macronia-oder-wie-man-sich-mit-20-der-waehler-einem-drittel-der-bevoelkerung-eines-landes-eine-mehrheit-bastelt/" rel="nofollow">Welcome to Macronia,&hellip;</a> sur <a href="https://bastayekfi.wordpress.com/2017/06/19/welcome-to-macronia-ou-comment-fabriquer-une-majorite-avec-20-des-electeurs-un-tiers-de-la-population-dun-pays/comment-page-1/#comment-139">Welcome to Macronia, ou commen&hellip;</a></td></tr><tr><td title="France : l’une marche, l’autre pas | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://reseauinternational.net/france-lune-marche-lautre-pas/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://reseauinternational.net/france-lune-marche-lautre-pas/" rel="nofollow">France : l’une march&hellip;</a> sur <a href="https://bastayekfi.wordpress.com/2017/06/12/france-lune-marche-lautre-pas/comment-page-1/#comment-128">France : l’une marche, l’autre&hellip;</a></td></tr><tr><td title="Tunisia: 6 anni dopo una quasi-rivoluzione, un interregno che non finisce mai | Guard for Angels" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://guardforangels.altervista.org/blog/tunisia-6-anni-dopo-una-quasi-rivoluzione-un-interregno-che-non-finisce-mai/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://guardforangels.altervista.org/blog/tunisia-6-anni-dopo-una-quasi-rivoluzione-un-interregno-che-non-finisce-mai/" rel="nofollow">Tunisia: 6 anni dopo&hellip;</a> sur <a href="https://bastayekfi.wordpress.com/2017/01/13/tunisie-6-ans-pres-une-quasi-revolution-un-interregne-qui-nen-finit-pas/comment-page-1/#comment-22">Tunisie: 6 ans après une quasi&hellip;</a></td></tr><tr><td title="Tunisia: 6 anni dopo un quasi-rivoluzione, un interregno che non finisce mai - Informazione Libera" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.informazionelibera.net/tunisia-6-anni-un-quasi-rivoluzione-un-interregno-non-finisce-mai/" rel="nofollow"><span class="avatar-container"><img alt='' src='https://www.informazionelibera.net/wp-content/uploads/2016/06/cropped-icona.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstextend" style=""><a href="http://www.informazionelibera.net/tunisia-6-anni-un-quasi-rivoluzione-un-interregno-non-finisce-mai/" rel="nofollow">Tunisia: 6 anni dopo&hellip;</a> sur <a href="https://bastayekfi.wordpress.com/2017/01/13/tunisie-6-ans-pres-une-quasi-revolution-un-interregne-qui-nen-finit-pas/comment-page-1/#comment-21">Tunisie: 6 ans après une quasi&hellip;</a></td></tr>				</table>
				</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mars 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://bastayekfi.wordpress.com/2018/02/">&laquo; Fév</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="https://bastayekfi.wordpress.com/2018/03/07/" aria-label="Publications publiées sur 7 March 2018">7</a></td><td><a href="https://bastayekfi.wordpress.com/2018/03/08/" aria-label="Publications publiées sur 8 March 2018">8</a></td><td><a href="https://bastayekfi.wordpress.com/2018/03/09/" aria-label="Publications publiées sur 9 March 2018">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td><a href="https://bastayekfi.wordpress.com/2018/03/16/" aria-label="Publications publiées sur 16 March 2018">16</a></td><td><a href="https://bastayekfi.wordpress.com/2018/03/17/" aria-label="Publications publiées sur 17 March 2018">17</a></td><td><a href="https://bastayekfi.wordpress.com/2018/03/18/" aria-label="Publications publiées sur 18 March 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="https://bastayekfi.wordpress.com/2018/03/19/" aria-label="Publications publiées sur 19 March 2018">19</a></td><td>20</td><td>21</td><td><a href="https://bastayekfi.wordpress.com/2018/03/22/" aria-label="Publications publiées sur 22 March 2018">22</a></td><td>23</td><td>24</td><td id="today"><a href="https://bastayekfi.wordpress.com/2018/03/25/" aria-label="Publications publiées sur 25 March 2018">25</a></td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="rss_links-4" class="widget widget_rss_links"><h3 class="widget-title">rss basta yekfi</h3><ul><li><a href="https://bastayekfi.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://bastayekfi.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Menu</h3><div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://bastayekfi.wordpress.com/archives-1995-2016/">Archives 1995-2016</a></li>
<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1847"><a href="https://bastayekfi.wordpress.com/a-lire-aujourdhui-sur-tlaxcala/">Aujourd’hui sur Tlaxcala</a></li>
<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://bastayekfi.wordpress.com/a-propos/">Manifeste zapatiste</a></li>
</ul></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Articles Phares</h3><ul>				<li>
										<a href="https://bastayekfi.wordpress.com/2016/07/13/egypte-officiellement-tu-nexistes-pas-rapport-damnesty-international-sur-les-disparitions-forcees/" class="bump-view" data-bump-view="tp">
						Égypte : &quot;Officiellement, tu n&#039;existes pas&quot;-Rapport d&#039;Amnesty International sur les disparitions forcées					</a>
									</li>
							<li>
										<a href="https://bastayekfi.wordpress.com/2016/08/21/hammamet-20-aout-2016-le-premier-concert-en-tunisie-de-goran-bregovic-et-son-orchestre-des-mariages-et-enterrements-une-grande-lecon-dhumanite/" class="bump-view" data-bump-view="tp">
						Hammamet, 20 août 2016 : le premier concert en Tunisie de Goran Bregović et son Orchestre des mariages et enterrements, une grande leçon d&#039;humanité					</a>
									</li>
							<li>
										<a href="https://bastayekfi.wordpress.com/2016/09/16/euskadi-mais-et-ce-mais-sappelle-urkullu/" class="bump-view" data-bump-view="tp">
						Euskadi, mais...Et ce mais s&#039;appelle Urkullu					</a>
									</li>
							<li>
										<a href="https://bastayekfi.wordpress.com/2017/03/08/international-womens-strike-paro-internacional-de-mujeres-greve-internationale-des-femmes/" class="bump-view" data-bump-view="tp">
						International Womens&#039; strike - Paro internacional de mujeres - Grève internationale des femmes					</a>
									</li>
							<li>
										<a href="https://bastayekfi.wordpress.com/2017/04/08/armand-gatti/" class="bump-view" data-bump-view="tp">
						Armand Gatti					</a>
									</li>
							<li>
										<a href="https://bastayekfi.wordpress.com/2017/10/10/che-un-poeme-de-julio-cortazar/" class="bump-view" data-bump-view="tp">
						CHE, un poème de Julio Cortazar					</a>
									</li>
							<li>
										<a href="https://bastayekfi.wordpress.com/2017/11/06/julie-delettre-mexique-sous-lemprise-du-coca-documentaire/" class="bump-view" data-bump-view="tp">
						Julie Delettre : Mexique, sous l&#039;emprise du Coca - Documentaire					</a>
									</li>
			</ul></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">S&#039;abonner au blog </label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 1&nbsp;402 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="110730472"/>
						<input type="hidden" name="source" value="https://bastayekfi.wordpress.com/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="75f710e52b" />						<input type="submit" value="S&#039;abonner" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Suivez-moi sur Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="FR" data-partner="jetpack" href="https://twitter.com/bastayekfi">Mes Tweets</a></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>5,838 visites</li>
		</ul>
		</aside>					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info ">

				
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/bastayekfi.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bastayekfi.wordpress.com\/wp-login.php?action=logout&_wpnonce=b318577852","homeURL":"https:\/\/bastayekfi.wordpress.com\/","postID":"3787","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="110730472" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bastayekfi.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef9372c6c7" /><input type="hidden" name="_wp_http_referer" value="/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bastayekfi.wordpress.com\/2018\/03\/25\/emma-edna-naomi-naissance-dune-nouvelle-nation\/":3787};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/03/25/emma-edna-naomi-naissance-dune-nouvelle-nation/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"110730472","siteName":"bastayekfi.wordpress.com","siteURL":"http:\/\/bastayekfi.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/633709b5a9f6464d2560eeff22694234?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/dyad-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bastayekfi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F","themeURL":"https:\/\/wordpress.com\/theme\/dyad-2\/","xhrURL":"https:\/\/bastayekfi.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48f8f2bf12","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"75f710e52b\" \/>","referer":"https:\/\/bastayekfi.wordpress.com\/2018\/03\/25\/emma-edna-naomi-naissance-dune-nouvelle-nation\/","canFollow":"1","feedID":"51889496","statusMessage":"","customizeLink":"https:\/\/bastayekfi.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F","postID":"3787","shortlink":"https:\/\/wp.me\/p7uC3m-Z5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bastayekfi.wordpress.com\/3787","statsLink":"https:\/\/wordpress.com\/stats\/post\/3787\/bastayekfi.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Dyad 2","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;402 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/bastayekfi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/bastayekfi.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e918bae66a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bastayekfi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbastayekfi.wordpress.com%2F2018%2F03%2F25%2Femma-edna-naomi-naissance-dune-nouvelle-nation%2F","blog_id":"110730472","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=110730472&v=wpcom&tz=1&user_id=0&subd=bastayekfi","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkl1SwzAMhC+EY1oofWI4CqPYSqrEf0h2S2+PM6WdFkKGPskj7yev19aHpEwMGUPWg2iLezKYPptBHvTVli8qudJTEO1oRNEfBQvuIFiHvCA20fvaUidomOhWy4ES3gPdNH6CeYe+ylJptT2CVeuJCLCnHjLF8C+5jJTq9DCqLpoiqqNLAhSMK/bWB2Nyx8ZTmBORhx7FRbBo/9J4kBj4ZsSiv97FFtxCZAPmBGbU7/UUnQ+UM7LK5LFeailqsNWCaoEnS5WpKxX3yEyT00vvzgmZq5dfD3UNmelpJuiymotJ0nx8Q/19fPwuzbVq7jcBxyLozhmpc2PJ30jiMaun5vEUaRfZL+hTlKw6B8RadsAU+nOt0Jt/XW3Wq5fN9nm1Hb4AiWVH+A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "bastayekfi.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'110730472','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'110730472','v':'wpcom','tz':'1','user_id':'0','post':'3787','subd':'bastayekfi'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8rZ2tpQ1MrVi9bRFtVLEhYb2c3UmJUZzk2TnlPQUVrZzdTeStDUy00WSZIYmZ3TjB0JVlIR3Fwa1F0UWNQVE01Sz1oUEpQbXo2PXR4JVZBbTV1Ti40SF1xejlyc3h3ZW5uUjY4OVJWd3c2Z1ZUTFUtbC0tWzVxLnlNVXRpWX4waHhrNVNYMnBSRUtiL2FuanZkZlNSUzYxWFMyaUYrZFZONjZWXTYyKzh1OW1vVDJ8eDcsSDBDQ2lBSUZLOWZic2ZbLEVYdD1tNHBNWnlzW0ZjbEJ3MnVTd2p4eGdbUH5HQlA5ckVmc2JFZ3FxUmlpMnhddE8lQ25EL3lqWC9+W2wuaklzL0hhfG4tSTZJdVIxfjJUbmljR3N4NzNTbTZqVlc2X0pbVXhXM3Zbc2o3RjlEfHIvJkdFQm45aGRoUlA/Nz9DUWRq'}]);
_stq.push([ 'clickTrackerInit', '110730472', '3787' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
